1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

hilfe -- Milestone geht nicht mehr an

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Love_SoundZ, 10.08.2010.

  1. Love_SoundZ, 10.08.2010 #1
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    hilfeeeee mein motorola milestone ging einfach aus und jeztzt wenn ich es wieder an machen wir das display nur so hell sonst nix was muss ich machen ?
     
  2. MeetAndroid, 10.08.2010 #2
    MeetAndroid

    MeetAndroid Android-Guru

    Beiträge:
    2,261
    Erhaltene Danke:
    470
    Registriert seit:
    05.12.2009
    Musstest du so viele eeeeeeeeee's benutzen? ;)
    Zieh mal den Akku, und mach dann nen neustart. Vielleicht gehts ja :)
     
  3. Love_SoundZ, 10.08.2010 #3
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    hab ich geht nicht
    ist es vllt weil es so warm ist das handy oder ist es jetzt kapput oder wie?
     
  4. -FuFu-, 10.08.2010 #4
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    ein "e" bei hilfe reicht...
    und eine besser gewählter titel hilft weiter als hunderte "e"'s...

    akku raus und dann nochmal testen... dann wären weitere Infos eventuell hilfreich, wie z.b. welche Firmware, welche veränderungen hast du vorgenommen, was hast du gemacht wo es ausging...
     
  5. Love_SoundZ, 10.08.2010 #5
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    habe 2.1
    und es geht immer noch nicht
    habe davor so ein app drauf gemacht wo ich passwörter eingeben muss wenn ich eine sms lesen will
     
  6. MeetAndroid, 10.08.2010 #6
    MeetAndroid

    MeetAndroid Android-Guru

    Beiträge:
    2,261
    Erhaltene Danke:
    470
    Registriert seit:
    05.12.2009
    Edit:
    Ja, habs gerade gelesen, wie war das mit dem SMS Troyaner :D
     
  7. Love_SoundZ, 10.08.2010 #7
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    habe davor so ein app drauf gemacht wo ich passwörter eingeben muss wenn ich eine sms lesen will dann auf einmal ging das diplay langsam aus
     
  8. MeetAndroid, 10.08.2010 #8
    MeetAndroid

    MeetAndroid Android-Guru

    Beiträge:
    2,261
    Erhaltene Danke:
    470
    Registriert seit:
    05.12.2009
    Ja, du brauchst es nicht zu wiederholen :D
     
  9. -FuFu-, 10.08.2010 #9
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    nehm mal den akku raus, lass ihn 30 minuten draussen und versuch es dann nochmal, wenn er dann noch immer nicht will, versuch mal in die recovery zu kommen:
    kamerataste + einschalten gedrückt halten bis das /!\ kommt, dann lautstärke hoch + kamerataste drücken und dort dann nen data wipe / factory reset durchführen, dann sind zwar alle deine daten und einstellungen weg, aber vielleicht hilft es...

    was anderes fällt mir auf anhieb nicht ein
     
  10. Love_SoundZ, 10.08.2010 #10
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    ok werde es versuchen danke für deine schnell antwort werde dich auf dem laufendem halten
     
  11. -FuFu-, 10.08.2010 #11
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
  12. Finntroll82, 10.08.2010 #12
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,363
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    Heute so böse... :D
     
  13. Love_SoundZ, 10.08.2010 #13
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    habe es so gemacht aber kommt leider nix bleibt nur blau was ist das? kapputt nach 3 tagen?
     
  14. Finntroll82, 10.08.2010 #14
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,363
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    Blau?
     
  15. Love_SoundZ, 10.08.2010 #15
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    ja so schwarz hell
     
  16. Love_SoundZ, 10.08.2010 #16
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    was soll ich machen?
     
  17. Love_SoundZ, 10.08.2010 #17
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    kann es auch sein das akku leer ist?
     
  18. eybee1970, 10.08.2010 #18
    eybee1970

    eybee1970 Android-Ikone

    Beiträge:
    5,390
    Erhaltene Danke:
    4,990
    Registriert seit:
    19.01.2010
    Phone:
    HTC One M9
    mal über nacht am ladegerät lassen und morgen früh nochmal probieren....leuchtet denn die LED am Ladeport, wenn er am Strom hängt?
     
  19. Ketchup, 10.08.2010 #19
    Ketchup

    Ketchup Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    16
    Registriert seit:
    25.02.2010
    Phone:
    HTC Sensation XE
    Naja, möglich ist vieles :D

    Ausprobieren? Häng' das Handy halt über Nacht an die Steckdose
     
  20. Love_SoundZ, 10.08.2010 #20
    Love_SoundZ

    Love_SoundZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    2
    Registriert seit:
    01.08.2010
    Phone:
    Samsung Galaxy S3
    ja leuchtet aber eben dann gehts display auch an und leuchtet hell schwarz
     

Diese Seite empfehlen