Hilfe: Vibration geht nicht!

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Furious, 05.04.2011.

  1. Furious, 05.04.2011 #1
    Furious

    Furious Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    05.04.2011
    So Leute,

    wie ihr es am Titel schon lesen könnt, geht meine Vibration nicht.
    Ich hab alle Einstellungen angemacht.. Der will trotzdem nicht..
    Weiß jemand, woran es liegt? Wäre sehr dankbar für eure Hilfe.
     
  2. BBAlex, 05.04.2011 #2
    BBAlex

    BBAlex Android-Experte

    Beiträge:
    679
    Erhaltene Danke:
    82
    Registriert seit:
    08.11.2009
    Phone:
    Samsung Galaxy S2
    Geht es auch bei den Tasten und dem Haptischen Feedback nicht oder nur beim Klingeln?
     
  3. Furious, 06.04.2011 #3
    Furious

    Furious Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    05.04.2011
    Es Vibriert gar nicht.. Egal welche Funktion :S
     
  4. drhibbert, 06.04.2011 #4
    drhibbert

    drhibbert Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    7
    Registriert seit:
    06.11.2009
    nun das ist komisch, wenn es nicht beim klingeln oder Feedback fürs UI vibriert scheint wohl was defekt zu sein.

    am besten kann man es testen, wenn man einfach mit der leisetaste die lautstärke auf lautlos stellt, dann müsste es vibrieren, falls nicht. GARANTIE!!!
     
    Zuletzt bearbeitet: 06.04.2011
    Furious bedankt sich.
  5. Furious, 06.04.2011 #5
    Furious

    Furious Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    05.04.2011
    Heute Mittag hat er angefangen zu Vibrieren. Frag mich nicht, wie ich das gemacht hab.. Ganze zeit nix.. Sitz im Unterricht und aufeinmal Vibrierts. Hab mich voll gewundert.. Aber jetzt gehts :)
     
  6. drhibbert, 07.04.2011 #6
    drhibbert

    drhibbert Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    7
    Registriert seit:
    06.11.2009
    das klingt gut, aber ich würde es trotzdem im auge behalten, falls es nicht doch ein wackelkontakt o.ä. ist, was ich nicht für dich hoffe :o
     

Diese Seite empfehlen