1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SpikeDroid, 08.08.2011 #1
    SpikeDroid

    SpikeDroid Threadstarter Junior Mitglied

    Hi. ich hab eine frage. ich hab das wildfire. mit der firmware 2.2.1
    wollte das gern rooten. und bin nach dieser anleitung gegangen: Anleitung: HTC Desire & Wildfire rooten | Android Magazin.

    und bekomme ne error fehler meldung. firmware too new?

    gibs ne alternatie oder gibs da zu zeit garnichts ? und wenn es doch was geben würde. ist jemand so nett und mir ne deutsche anleitung zu geben ?

    MFG
     
  2. JohnDorian, 08.08.2011 #2
    JohnDorian

    JohnDorian Erfahrener Benutzer

  3. SpikeDroid, 10.08.2011 #3
    SpikeDroid

    SpikeDroid Threadstarter Junior Mitglied

    Hi. hab die revolutionary.exe ausgeführt. nun kommt your device ist not supportet at this time. ich dachte 2.2.1 kann man rooten ? was mach ich falsch ?
     
  4. Hemeraner, 10.08.2011 #4
    Hemeraner

    Hemeraner Android-Lexikon

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen