1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mark77, 18.05.2012 #1
    Mark77

    Mark77 Threadstarter Android-Lexikon

    ...wieder ne "Leiche" hochgraben, da sie beim Note wieder aufgetreten ist. Es geht um den Empfang von MMS bei o2.

    Senden geht nur Empfang als Link. Es kann nicht am ICS liegen, habe den ollen SGH 200 oder wie der heist geholt, wo MMS immer ging, geht auch nicht.

    Im Tab hatte ich die Probleme, die waren auf eimal weg. MMS ging. Dann wechselte ich zum Note, MMS ging nicht mehr :blushing:, upps dachte zurück ins Tab mit der o2 Karte, MMS geht nicht.

    Das ganze Prozedre mt einer ePlus Karte gemacht, alles ok im note, Tab und Knochn MMS wie ne 1. Also die Geräte sind ok.

    Die Konfig SMS von o2 kommen nicht an, und APN Settings verstellen auf empfohlene Werte geht auch nicht. Habe aber Bildschirm Fotos von den APN gemacht, wo alles ging.

    Kann es sein das das Note nicht als MMS fähig erkannt wird und wir damit leben müsen ?? Dann kann ja das S3 auch keine MMS ???

    wenn o2 das nicht schafft, wirds wo ne Kündigung werden :-(, oder die Jungs rappeln sich mal auf. Schliesslich bezahle ich dafür.
     
  2. frank_m, 18.05.2012 #2
    frank_m

    frank_m Ehrenmitglied

    Ich zitiere mal die Signatur eines Kollegen:
    "Komm wir essen Opa". Satzzeichen retten leben.

    Ich denke, deutlicher kann man es nicht sagen.

    Übrigens: MMS und O2 hatten wir schon sehr ausführlich, ganz in der Anfangszeit des Notes. Es ist eine Kombination aus APN und ProductCode. Einfach mal nachlesen. Es funktioniert problemlos, wenn das Gerät vollständig korrekt eingerichtet ist.
     
    reaper1337 bedankt sich.
  3. Mark77, 18.05.2012 #3
    Mark77

    Mark77 Threadstarter Android-Lexikon

    Also am Product Code kann es nicht liegen. das Note ist neu, ist DBT usw.

    Das olle SGH 200 da, da kannst nix flashen oder so und da lief es ja am Anfang ja die MMS. Jetzt auch nicht mehr.

    Ok am Tab könnte was sein mit Product-Code, aber glaube da auch kaum......hab ja im Tab diesbezüglich aufgeräumt.

    Da nun ne ePlus drin und die läuft wie Hulle, auch MMS.
     
  4. frank_m, 18.05.2012 #4
    frank_m

    frank_m Ehrenmitglied

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen