1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Installationsfehler

Dieses Thema im Forum "Motorola Backflip Forum" wurde erstellt von wertuzi1, 08.02.2011.

  1. wertuzi1, 08.02.2011 #1
    wertuzi1

    wertuzi1 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    08.02.2011
    Hallo,
    ich habe ien motorola backflip und immer wen ich mir apps installieren wil steht da installations fehler ich weis echt net wieso früher gings jetzt net hilft mir bitte danke im forraus
     
  2. Holzi001, 08.02.2011 #2
    Holzi001

    Holzi001 Moderator Team-Mitglied

    Beiträge:
    3,220
    Erhaltene Danke:
    3,125
    Registriert seit:
    23.11.2010
    Phone:
    Huawei P9 Plus
    Tablet:
    Galaxy Tab 3 10.1
    Wearable:
    Garmin Vivofit 3
    Erst mal, auf jeder Tastatur gibts Punkte und Komma`s! Wie soll man denn da nen richtigen Satz rauslesen?
    Zum anderen wäre es auch ganz gut zu wissen, was an dem Handy schon alles rumgebastelt wurde! Custom Rom? usw.
     
  3. cHriz-MB300, 08.02.2011 #3
    cHriz-MB300

    cHriz-MB300 Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    3
    Registriert seit:
    04.11.2010
    Denke mal du hast die stock 1.5 drauf deswegen funktionieren die apps nicht!
     
  4. NIcon, 09.02.2011 #4
    NIcon

    NIcon Erfahrener Benutzer

    Beiträge:
    156
    Erhaltene Danke:
    29
    Registriert seit:
    13.01.2011
    Kann ich mir aber nicht vorstellen. Ich hatte bei der Stock gerade mal eine App die nicht funktionierte wegen der 1.5. Und ich hab viele Apps getestet ;)

    Schonmal auf Werkseinstellungen zurückgesetzt?
     
  5. Cardamus, 09.02.2011 #5
    Cardamus

    Cardamus Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    09.02.2011
    Bei mir häufen sich ebenfalls die Probleme bei der Installation von neuen Apps... Habs mit dem zurücksetzen zu den Werkseinstellungen bereits versucht. Da das nichts genutzt hat, vermute ich, dass die meisten Apps, wie es Chriz bereits meinte ein Problem mit 1.5 haben.

    Ich werd mir jetzt mal das preclair 1.5 draufmachen und schaun, ob sich was ändert.
     
  6. Cardamus, 10.02.2011 #6
    Cardamus

    Cardamus Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    09.02.2011
    Also hat was genutzt. Habe die Anleitung aus diesem Forum benutzt und alles hat einwandfrei funktioniert! Herzlichen Dank =D

    Auch die Apps, die vorher nichtmehr gingen, gehen unter der neuen Android Version wieder.
     

Diese Seite empfehlen