1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

IVONA TTS: Download der Sprachdatei funktioniert nicht

Dieses Thema im Forum "Tools" wurde erstellt von Selleman, 18.06.2012.

  1. Selleman, 18.06.2012 #1
    Selleman

    Selleman Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    20.05.2011
    Hallo zusammen.
    Ich habe mir nun die "Marlene" von IVONA als App für die Sprachausgabe installiert.
    Leider bekomme ich nicht den Download der 230 MB großen Sprachdatei hin.
    Weiß jemand, ob ich mir diese ggf über den PC auf das Handy ziehen kann und wenn ja wie ?

    Irritierte Grüße
     
  2. DPT, 18.06.2012 #2
    DPT

    DPT Android-Guru

    Beiträge:
    2,305
    Erhaltene Danke:
    369
    Registriert seit:
    23.03.2011
    warum nicht über WLAN!?!
     
  3. Selleman, 18.06.2012 #3
    Selleman

    Selleman Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    20.05.2011
    Hab ich schon versucht, aber da bricht mir ( warum auch immer ) die Verbindung ab
     
  4. rp51, 12.02.2013 #4
    rp51

    rp51 Android-Experte

    Beiträge:
    474
    Erhaltene Danke:
    28
    Registriert seit:
    20.06.2010
    Ich mach mal hier wieder wach.

    Ich habe genau das gleich Problem.

    Egal welche Sprache ich lade.
    A Error occurred

    Sowohl Wlan als auch 3G.

    NIX GEHT

    ROM ist Omega v40

    Aber daran kann doch net liegen??
     
  5. Asparagus, 13.02.2013 #5
    Asparagus

    Asparagus Erfahrener Benutzer

    Beiträge:
    166
    Erhaltene Danke:
    12
    Registriert seit:
    30.10.2011
    Phone:
    Sony Ericsson Xperia Active
    Ist vielleicht eine Firewall-Regel (in-)aktiv, die Ivona den Zugang zum Netz verwehrt?
     
  6. rp51, 13.02.2013 #6
    rp51

    rp51 Android-Experte

    Beiträge:
    474
    Erhaltene Danke:
    28
    Registriert seit:
    20.06.2010
    Nööp Alles andere geht ja. Sygic etc updaten läuft ja auch.

    Erst startet der DL dann eben die Meldung. aber ich bin scheinbar
    nicht der einzige mit S3 bei dem net geht.:mad:

    Wenn ich die DL ja anderweitig herkriegn würde,
    sollte es ja nicht das Problem sein,die aufs Handy zu bekommen
     
  7. fboyde, 14.02.2013 #7
    fboyde

    fboyde Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    10
    Registriert seit:
    20.08.2011
    bei mir lags an adaway
     
    Asparagus und rp51 haben sich bedankt.
  8. rp51, 14.02.2013 #8
    rp51

    rp51 Android-Experte

    Beiträge:
    474
    Erhaltene Danke:
    28
    Registriert seit:
    20.06.2010
    Oh, DA Hab ich natürlich gar nicht geguckt.

    Ich habs mir dann von nem Alten Desire gholt,Ordner kopiert, auf das S3 Eingefügt.


    Läuft!

    Ps, jau, adfree Host entfernen,und auch hier klappt der DL wieder.

    Da muss man auch erstma drauf kommen.:)

    thx
     
    Zuletzt bearbeitet: 14.02.2013
  9. Asparagus, 14.02.2013 #9
    Asparagus

    Asparagus Erfahrener Benutzer

    Beiträge:
    166
    Erhaltene Danke:
    12
    Registriert seit:
    30.10.2011
    Phone:
    Sony Ericsson Xperia Active
    Ihr habt recht: heute hab ich es auch versucht und konnte nicht downloaden...danke für den Tip.
     
  10. Magdeburger, 08.03.2016 #10
    Magdeburger

    Magdeburger Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.10.2015
    Hi,

    hat den noch jemand ein BackUp online von dem Ordner? Ich bekomme es auch nicht runtergeladen mit dem Downloader, aber ich denke das liegt nun nicht an mir, sondern an Inova?

    Thx in advance
     

Diese Seite empfehlen