1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. stefan1333, 01.10.2010 #1
    stefan1333

    stefan1333 Threadstarter Neuer Benutzer

    Hallo Leute,

    ich habe ein Konto bei All-Inkl - der Posteingang klappt wunderbar, nur versenden haut nicht hin.

    Am Pc funktionieren die Daten tadellos.

    Ich verstehs nicht.
     
  2. stefan1333, 04.10.2010 #2
    stefan1333

    stefan1333 Threadstarter Neuer Benutzer

    heeelpp
     
  3. Wild Bill Kelso, 04.10.2010 #3
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    selbst wenn die daten richtig sind, gibt es noch immer solche kleinigkeiten wie die einstellungen zur authentifizierung. da haut man gerne mal daneben.
     
  4. stefan1333, 05.10.2010 #4
    stefan1333

    stefan1333 Threadstarter Neuer Benutzer

    ssl verschlüssung / ports habe ich wie beim pc eingestellt :crying:
     
  5. Wild Bill Kelso, 05.10.2010 #5
    Wild Bill Kelso

    Wild Bill Kelso Android-Lexikon

    das meine ich ich nicht.

    so muss man z.b.einen haken setzen bei "server erfordert authentifizierung"

    hast du das ?

    die faq-seiten bei deinem anbieter können dir bestimmt weiterhelfen ...
     
  6. stefan1333, 05.10.2010 #6
    stefan1333

    stefan1333 Threadstarter Neuer Benutzer

    Der Haken ist gesetzt. Damn it :blink:
     
  7. stefan1333, 10.10.2010 #7
    stefan1333

    stefan1333 Threadstarter Neuer Benutzer

    gab probleme bei der ssl verschlüssung, habs deaktiviert dann gings
     
  8. svedie, 02.11.2010 #8
    svedie

    svedie Gast

    Hallo Stefan,

    sag mal wie hast du es eingerichtet? Ich habe auch ein E-Mail Konto bei All-Inkl bzw. eigene Domain, aber kriege es einfach nicht zum laufen sowohl unter K-9 Mail als auch das normale Mail von HTC.

    Habe das HTC Desire.

    Gruß svedie
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung liwest postausgang

    ,
  2. android keine verbindung zum postausgangsserver