1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Tiega, 14.11.2009 #1
    Tiega

    Tiega Threadstarter Neuer Benutzer

    Hey,

    ich habs endlich geschaft den cyanogenMod zu flashen.
    Ich hatte dabei aber einen fehlversuch und hab dann wieder das Backup draufgespielt, lief auch alles ohne Probleme. Außer das ich weder Internet noch Telefonieren konnte obwohl ich volles netz hab. Beim 2. Versuch hat es dann endlich geklappt mit dem flashen aber leider kann ich immernoch keinen anrufen oder ins internet.....das komische ist das jeder mich anrufen kann nur ich kann nicht rauswählen....

    Unter den APNs ist jetzt nur der den ich manuell fürs Internet eingerichtet hab, aber das klappt iwie auch nicht.

    Weiß jemand eine lösung?

    =(
     
  2. Chucky1978, 15.11.2009 #2
    Chucky1978

    Chucky1978 Neuer Benutzer

    Dass selbe ist bei mir mit dm Internet/Telefon-Netz... ich nutze zwar mehr WLAN aber ist manchmal ne Glückssache, EDGE, GPRS oder gar UMTS zu bekommen.
    jedesmal wenn ich in die APN-Einstellung gehe habe ich nach 30 sek. GPRS/EDGE usw, sobald ich aus den APN-Einstellungen rausgehe, ist der Empfang weg, und nach gut glück, kommt er nach 5 Minuten wieder... woran das liegt weiß ich aber auch leider nicht.

    Zum Telefonempfang. Bei jedem ~2 ON/OFF des Magics bekomme ich auch kein Empfang mehr... meist hilft da nur Geduld (5min. warten) oder SIM-Card neu einlegen und hoffen,das es unter ~5 min bleibt mit ausschalten, SIMCARD raus-/einlegen und wieder einschalten. ;-)

    Worans liegt weis ich aber auch nicht