1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Empfang trotz 4 Balken

Dieses Thema im Forum "Huawei Honor (U8860) Forum" wurde erstellt von Vader1, 20.06.2012.

  1. Vader1, 20.06.2012 #1
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    Hallo,

    solangsam fangen die Probleme meines Honors an.
    Mir ist jetzt schon ein paar mal passiert, das ich Anrufe bekam, die mit dem Spruch "der Teilnehmer ist nicht erreichbar" abgewießen worden. Ich hatte aber vollen Empfang laut Anzeige. Komischerweise bekomme ich ein paar Sekunden später ne sms, das der jenige angerufen hat.
    Ich habs auch schon selbst mit meinem Festnetz probiert, daselbe. Kurz darauf gehts wieder, kurz darauf wieder nicht.
    Ich hab die sim Karte auch schon raus gemacht und wieder rein. Dasselbe.
    Ich hab beim Netzbetreiber automatisch wählen abgehakt.
    Kennt das Problem schon jemand?
    Gruß
     
  2. gerti75, 20.06.2012 #2
    gerti75

    gerti75 Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    19
    Registriert seit:
    21.05.2012
    Hast Du vielleicht die Möglichkeit eine andere SIM Karte zu testen. Vielleicht liegt hier ein defekt der Karte vor.
     
  3. Vader1, 20.06.2012 #3
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    ja hab ich. Aber das tritt ja nicht immer auf. Ich versuch es mal und sag morgen bescheid. Muß ja ein paar Testläufe machen.
    Thx und Gruß

    Der ursprüngliche Beitrag von 21:06 Uhr wurde um 21:22 Uhr ergänzt:

    Ich hab die Karte in ein uraltes Motorola habs so 20 mal probiert und keine Probleme. Wirds doch am Honor liegen. Aber mir ist aufgefallen, das der Empfang im Motorola auch permanent gut war.
     
    Zuletzt bearbeitet: 20.06.2012
  4. cisko, 20.06.2012 #4
    cisko

    cisko Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    16.01.2011
    Phone:
    HTC Desire S
    Kann es sein, dass gerade eine Datenverbindungen besteht und du keine D1 Sim hast?

    Gesendet von meinem HTC Desire S mit Tapatalk 2
     
  5. Vader1, 21.06.2012 #5
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    Ne Daten und W-Lan waren aus. Und ich hab ne McSim D2 Karte. Den Test mit dem anderen Handy hab ich im Honor mit ner o2 Karte, im Motorola war die McSim. Aber ich denke, das McSim sowieso Empfangsprobleme hat. Normal sagt man ja, es ist diesselbe Quali wie original D2, aber ich glaube das nicht.
    Gruß
    @cisko:wieso fragst Du wegen einer D1 Karte?
     
  6. cisko, 21.06.2012 #6
    cisko

    cisko Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    16.01.2011
    Phone:
    HTC Desire S
    @Vader1 Ich hatte auch das Problem das Anrufer immer auf der Mailbox landeten obwohl ich garnicht telefoniert habe und musste feststellen des in diesem Fall immer eine Mobile Datenverbindung bestand. Da ich aber meist nur EDG Netz habe wurde bei D2 die Datenverbindung nicht gekappt sondern Anrufe wurden auf die Mailbox geleitet.
    Jetzt habe ich D1 und Datenverbindungen werden gekappt und Anrufer werden durchgestellt.

    Gruss Thomas
     
  7. Vader1, 21.06.2012 #7
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    Ich bin auch am überlegen, ne andre Karte bzw. Anbieter zu holen. 3G geht hier bei uns aufm Land nur noch bei D1. Und da gibts ja als Prepaid nur Congstar und Penny. D1 original sind mir die Minutenpreise zu teuer.
    Obs beim Honor dann besser wird, ist die Frage, weil viele User ja schon Empfangsprobleme mit allen möglichen Anbietern hatten.
     
  8. cisko, 21.06.2012 #8
    cisko

    cisko Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    16.01.2011
    Phone:
    HTC Desire S
    Ich habe auch nur Congstar Prepaid und 3G gibts bei mir aufen Lande nicht.

    Telefoniere nur sehr wenig, so 30Min. im Monat, benötige aber die Datenflat wegen eMail und G+ Privat und beruflich und muss sagen 2G ist schnell im D1 Netz im gegensatz zum D2 Netz.

    D1 Orginal ist die Flat zu klein und die Geschwindigkeit zu gering, wenn D1 dann Congstar
     
  9. Vader1, 21.06.2012 #9
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    Werd ich mir auch holen. Und dann Daumen drücken, das es besser wird. Nur der ganze Stress mit der Rufnummern Mitnahme geht mir net ab.
    Gruß
     
  10. Arcelor, 21.06.2012 #10
  11. Vader1, 21.06.2012 #11
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    @Arcelor, diese Links beschreiben, das es mit der 3G Verbindung zusammen hängt, wenn ich das richtig verstanden habe.
    Aber ich habe 3G meistens deaktiviert und als das Prob auftrat, war es auch aus. Auch kein W-Lan. Ich habe dann ja die Idee von @gerti75 ausprobiert und seit ich die Karten wieder rum geswitcht hab, also nach einem Neustart, sind die Probleme bis jetzt nicht mehr aufgetreten. Ich beobachte das jetzt halt mal und ruf mich öfter mal selber an.
    Gruß
     
  12. blowfly, 25.06.2012 #12
    blowfly

    blowfly Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    11
    Registriert seit:
    21.05.2012
    Also ich bin zu Congstar gewechselt (von simyo). Die Datenverbindung im E-Plus-Netz ging mir einfach auf den Geist. Man hört z.B. Inet-Radio, volle Signalstärke, und trotzdem gabs ständig Unterbrechungen. Jetzt mit Congstar alles bestens, keine einzige Unterbrechung mehr (und wesentlich bessere Netzabdeckung). Das bisschen Stress mit Rufnummer-Mitnahme hat sich voll gelohnt und klappte problemlos. Man sollte sich nur genau an die Anleitung bei beiden Anbietern (alter und neuer) halten. Also bei prepaid Verzichtserklärung abschicken und beim neuen dann die Rufnummer-Mitnahme bei Anmeldung aktivieren.
    Congstar (also D1 Netz) hundert mal besser. Ausserdem haben die z.Z. recht günstige Angebote. Ich zahl 9,99 €, darin eingeschlossen 50 Min. telefonieren frei, dann 9c in alle Netze zu jeder Zeit, und 500MB flat Datenverbindung (bis 7,2 Mbit), danach halt gedrosselt auf GPRS (sprich nicht mehr brauchbar ;-) ). Rufnummer-Mitnahme wird erstattet (25 €). Und der erste Monat war frei.
    Mehr brauch ich nicht. Hab aber gerade mal geschaut, die 50 min frei sehe ich nicht mehr :sad:
    Ausserdem hab ich es vor ca 1 Monat über so ne Aktionsseite gebucht, da gabs noch mal 30 € Gutschrift. hab mich aber auf 24 Monate festgelegt, dann konnte man noch die Bereitstellungsgebühr von 25 € sparen. Naja, im Endeffekt kostet mich der Spass auf 2 Jahre hochgerechnet ca 8 € und etwas pro Monat - also günstiger gings wirklich nicht mehr.
    Im Eplus-Netz gibts für 9,90 zwar z.T. 1 GB flat, aber was nützt es wenn es ständig abbricht - ich hab die 1 GB bei simyo nie geschafft, nicht mal die Hälfte :flapper:
     
  13. morpheus620, 25.06.2012 #13
    morpheus620

    morpheus620 Android-Guru

    Beiträge:
    5,054
    Erhaltene Danke:
    1,291
    Registriert seit:
    04.03.2012
    Wearable:
    Mi-Band
    hatte es auch vorhin erst wieder gehabt.
    voller empfang und auf einmal kommt eine sms: kostenfreie anruf-info: die rufnummer xxxxxx hat am 25.06., 18:08 uhr versucht,sie zu erreichen.
    und um 18:09 kam die sms.
    echt komisch.
    habe MIUI V2 drauf.
     
    Vader1 bedankt sich.
  14. Chulia, 25.06.2012 #14
    Chulia

    Chulia Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2012
    Ich habe das bei mir jetzt auch mal genau beobachtet, und: es liegt eindeutig bei mir eindeutig auch an e-plus! ich werde mein guthaben noch aufbrauchen und dann ebenfalls zu congstar wechseln.
     
  15. Vader1, 26.06.2012 #15
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    Danke @Morpheus620, endlich mal einer, der meine Probleme bestätigt. Ist aber negativ, was das Honor betrifft. Ich hab bei McSim(D2) gekündigt und bin jetzt zu Congstar. Aber Du @Morpheus620 bist Du glaub ich auch bei D1, oder ? Ich weiß nicht mehr genau, wo Du es gepostet hast.
    Gruß
     
  16. Mohol, 26.06.2012 #16
    Mohol

    Mohol Gast

    Liegt hier zusätzlich auch ein Problem bei Huawei vor, so dass es nicht nur ,bzw. unbedingt, am E+ Netz liegt ?
     
  17. Vader1, 26.06.2012 #17
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    also wenn ich das richtig sehe, @Mohol hat eplus, ich D2, da geh ich mal schwer davon aus, das es am Honor liegt.
    Ich muß aber dazu sagen, seit ich damals die sim raus, abgeblasen (ob das was bringt mit dem abblasen, weiß ich nicht) wieder rein und neu gestartet habe, trat das Problem nicht mehr auf. Mein Dad hat ein Senioren Handy von Telme, da trat das Problem auch auf. Karte raus wieder rein, seit dem gehts.
    Gruß
     
  18. Arcelor, 27.06.2012 #18
    Arcelor

    Arcelor Android-Ikone

    Beiträge:
    4,649
    Erhaltene Danke:
    511
    Registriert seit:
    06.11.2010
    Was könnte das bewirken? Lose und sichtbare Schmutzpartikel entfernen. Mehr nicht.
     
  19. Vader1, 27.06.2012 #19
    Vader1

    Vader1 Threadstarter Erfahrener Benutzer

    Beiträge:
    161
    Erhaltene Danke:
    2
    Registriert seit:
    05.12.2011
    Deshalb sagte ich ja, ich weiß nicht, ob das was bringt.
    Ich denke eher das rein und raus machen der sim, wegen dem Kontakt und das neu starten ist das, was etwas bewirkt hat.
     
  20. Mufflon, 27.06.2012 #20
    Mufflon

    Mufflon Android-Experte

    Beiträge:
    532
    Erhaltene Danke:
    75
    Registriert seit:
    27.04.2011
    Phone:
    Huawei Ascend P1, Motorola Moto X Play
    Einfach die Kontakte mit einem Radiergummi säubern, das hilft fast bei jedem Kontaktproblem, egal ob Sim-Karte oder PC-Steckkarte

    Bye, Klaus

    Getapatalkt from my GT-S5830
     
    Vader1 bedankt sich.

Diese Seite empfehlen