1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Empfang

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S" wurde erstellt von Final-Aut, 10.03.2011.

  1. Final-Aut, 10.03.2011 #1
    Final-Aut

    Final-Aut Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    Hallo
    Ich habe ein Problem.
    Nach dem Ich auf 2.2.1 geflasht habe habe ich kein empfang mehr mit mein SGS.
    Also kein Telefonieren /SMS /3g(wobei Wlan geht). Bei 2.2 ist alles noch gegangen.

    Was kann ich denn dagegen machen`?

    Also wenn ich Simkarte einlege fragt es schon nach dem PIN somit wird ja der Simkarte schon gescannt. Aber einen Empfang hat es leider nicht.

    Ich hoffe ihr könnt mir helfen

    MFG
     
  2. Donald Nice, 10.03.2011 #2
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    Handy ausschalten, akku und sim 5 min raus, alles wieder rein, neustarten!
     
  3. Final-Aut, 10.03.2011 #3
    Final-Aut

    Final-Aut Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    Habs gerade gemacht ohne erfolg :/
     
  4. Donald Nice, 10.03.2011 #4
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    Dann tippe mail bitte erst *#06# in deine Telefontastatur, kommt dann deine IMEI oder nur Nullen?
     
  5. Final-Aut, 10.03.2011 #5
    Final-Aut

    Final-Aut Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    Es kommt normale zahlen. Also nicht nur nullen.
     

Diese Seite empfehlen