1. Bully2000, 13.12.2011 #1
    Bully2000

    Bully2000 Threadstarter Android-Hilfe.de Mitglied

    Hallo
    was mache ich falsch.Wenn ich bei meinem P1000 WLAN deaktiviere komme ich nicht mehr ins Internet, obwohl ja die SIM Karte von Base drin ist und ich auch die Balken für vollen Empfang habe. Wo liegt mein Fehler?
    Gruß Günter
     
  2. lolgot3n, 13.12.2011 #2
    lolgot3n

    lolgot3n Erfahrener Benutzer

    Die Balken zeigen nicht an ob du eine Datenverbindung hast, dafür müsste neben den Balken ein E, G, 3G, oder H erscheinen.
    Ist in den Einstellungen Datenverbindung überhaupt aktiviert?
     
  3. Bully2000, 13.12.2011 #3
    Bully2000

    Bully2000 Threadstarter Android-Hilfe.de Mitglied

    Wo aktiviere ich das?
    Hab es gefunden, alles klar. Das war der Fehler.
     
    Zuletzt bearbeitet: 13.12.2011
  4. rolituba, 13.12.2011 #4
    rolituba

    rolituba Ehrenmitglied

    Zuletzt bearbeitet: 13.12.2011

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. kein internet trotz sim karte

    ,
  2. sim karte aktiviert aber kein internet

    ,
  3. samsung karte gewechselt aber kein internet

    ,
  4. sim karte drin aber kein internet,
  5. mein samsung tablett hat kein internetverbindung obwohl karte drin ist,
  6. tablet keine internetverbindung über sim,
  7. keine datenverbindung trotz simcard samsung tab a,
  8. keine internetverbindung trotz simcard samsung tab a,
  9. mein tablet hat kein internet mit sim karte ,
  10. sim karte geht aber kein internet,
  11. galaxy tab p1000 kein internet,
  12. galaxy tab keine internetverbindung mit sim,
  13. trotz sim bei tablet kein netz,
  14. samsung tab und sim für internet,
  15. sim karte im tablat aber kein internet