1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kein SMS Ton mehr.

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von dennis, 11.04.2010.

  1. dennis, 11.04.2010 #1
    dennis

    dennis Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.04.2010
    Hallo. Als neuer stolzer Stein Besitzer hatte es mich doch ein wenig verwundert das ich keine meiner mp3 dateien als SMS Ton verwenden konnte. Aber kein Problem... es gibt ja Apps. Gesagt getan probierte ich ein paar aus, und es funzte.
    . Ich installierte und schmieß genauso viele wieder vom Stein, sodaß ich nicht mehr weiß mit welchen App es klappte. Glaube es war SMS Cent..
    . Problem ist das ich jetzt eine andere mp3 als SMS Ton nehmen wollte, geht natürlich nicht mehr. Kann aber auch nicht mal mehr die standart Töne vom Stein nehmen. Kann zwar einen Ton auswählen, aber wenn eine SMS ankommt vibriert es nur.
     
  2. eRiF, 11.04.2010 #2
    eRiF

    eRiF Android-Hilfe.de Mitglied

    Beiträge:
    120
    Erhaltene Danke:
    7
    Registriert seit:
    05.03.2010
    Phone:
    Samsung Galaxy Note 3
    hm
    hast du dein Sms Ton auch in deinem SMS app eingestellt?
    Nicht das, da jetzt lautlos oder so eingestellt ist und deswegen kein ton kommt
     
  3. dennis, 11.04.2010 #3
    dennis

    dennis Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.04.2010
    Hm... Gute Frage... Wie find ich denn diesen App?
     
  4. eRiF, 11.04.2010 #4
    eRiF

    eRiF Android-Hilfe.de Mitglied

    Beiträge:
    120
    Erhaltene Danke:
    7
    Registriert seit:
    05.03.2010
    Phone:
    Samsung Galaxy Note 3
    also mit SMS app mein ich dein ganz normales sms programm das du nutzt um deine sms zu verwalten(verschicken/empfangen) und klickst dann einfach mal auf die Einstellungstast
     
  5. dennis, 11.04.2010 #5
    dennis

    dennis Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    11.04.2010
    Oh menno... Ja jetzt funzt es wieder. Besten Dank!!!
     

Diese Seite empfehlen