1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Onlineverbindung Explorer

Dieses Thema im Forum "Kommunikation" wurde erstellt von Boellerina, 07.11.2011.

  1. Boellerina, 07.11.2011 #1
    Boellerina

    Boellerina Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2011
    Ich bin neu hier und hoffe, ich habe das richtige Unterforum erwischt.

    Ich habe seit gestern abend folgendes Problem.
    Über Apps und Firefox besteht problemlos eine Internetverbundung, nur über den Explorer verbindet er nicht. Es wird aber bspw. eine 3G Verbindung angezeigt.
    Kann ich den Explorer deinstallieren, wenn ja wie, und im Market neu drauf spielen?

    Gesendet mit der Android-Hilfe.de-App
     
  2. Saibian, 07.11.2011 #2
    Saibian

    Saibian Android-Experte

    Beiträge:
    688
    Erhaltene Danke:
    94
    Registriert seit:
    20.08.2011
    WAS???

    Sent from my GT-I9100
     
  3. joe-02, 07.11.2011 #3
    joe-02

    joe-02 Erfahrener Benutzer

    Beiträge:
    179
    Erhaltene Danke:
    28
    Registriert seit:
    04.08.2011
    Phone:
    Samsung Galaxy S4 Mini
    Was meinst du mit "Explorer"?
     
  4. Boellerina, 07.11.2011 #4
    Boellerina

    Boellerina Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2011
    Na den Internetexplorer...wo die Seiten geöffnet werden.

    Gesendet mit der Android-Hilfe.de-App
     
  5. Marzl85, 07.11.2011 #5
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Das ist ein Browser. ;-)

    Sent from my GT-I9100 using Tapatalk
     
    Boellerina bedankt sich.
  6. Boellerina, 07.11.2011 #6
    Boellerina

    Boellerina Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2011
    Ja, des mein ich doch auch :)

    Gesendet mit der Android-Hilfe.de-App
     
  7. once upon a time, 07.11.2011 #7
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo,

    lösche mal den Cache des Browsers, dann sollte es wieder klappen!

    Gruß

    Klaus
     
  8. Boellerina, 07.11.2011 #8
    Boellerina

    Boellerina Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2011
    Das habe ich gestern abend schon versucht, leider erfolglos...
     
  9. Boellerina, 08.11.2011 #9
    Boellerina

    Boellerina Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2011
    Schubs

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen