1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Verbindung über aux im Auto

Dieses Thema im Forum "Samsung Galaxy Ace Plus (S7500) Forum" wurde erstellt von max2209, 12.07.2012.

  1. max2209, 12.07.2012 #1
    max2209

    max2209 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    12.07.2012
    Hallo,
    ich habe einen neuen Ford Ka mit dem man über den integrierten aux Anschluss Musik hören kann.
    Leider habe, beim anschließen meines Ace Plus, einen sehr mysteriösen Fehler.
    Das Autoradio erkennt mein Handy nicht bzw. die Musik wird weiter über die internen Lautsprecher abgespielt.
    Nun habe ich den Anchluss mit einem ipod shuffle 2G,iphone 4G, samsung S2 (android 4) und nokia Handy getestet und alle Geräte haben funktioniert bis auf mein Ace Plus.

    Das Handy wird aber von allen anderen Boxen problemlos erkannt z.B. Kopfhörer, fest installierte Boxen und in einem Mercedes (auch über aux).

    Das Kabel ist auch hochwertig und da, wie schon oben beschrieben, das Handy und Auto funktionieren weiß ich einfach nicht wo der Fehler liegt.

    Könnte es vielleicht an Android 2.3.6 liegen?
     
  2. Rudio815, 21.08.2012 #2
    Rudio815

    Rudio815 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    21.08.2012
    Hallo ich habe dasselbe Problem aber nicht mit Ford Ka sondern mit Mercedes Vito (serienmässigem Radio und Aux Anschluss)
     

Diese Seite empfehlen