1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine YouTube Videos mehr!?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Alex83, 22.02.2011.

  1. Alex83, 22.02.2011 #1
    Alex83

    Alex83 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    2
    Registriert seit:
    28.03.2010
    Phone:
    HTC One X
    Hallo mein Dad hat ein Defy und gestern ist ihm aufgefallen das wenn er über die Youtube App oder auch der mobilen Internet Seite von YouTube keine Videos abspielen kann, da steht dann immer "Video kann zur Zeit nicht abgespielt werden" und es ist bei ALLEN Videos so.

    Kann mir da jemand Helfen?
     
  2. Eierheinz, 22.02.2011 #2
    Eierheinz

    Eierheinz Android-Hilfe.de Mitglied

    Beiträge:
    146
    Erhaltene Danke:
    13
    Registriert seit:
    09.12.2010
    Phone:
    Motorola Defy
    Ja, das ist leider manchmal so!
    Bei mir hilft dann nur ein Neustart des Defys, danach ist dann alles paletti.
     
  3. Alex83, 22.02.2011 #3
    Alex83

    Alex83 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    2
    Registriert seit:
    28.03.2010
    Phone:
    HTC One X
    Habe es gestern und heut ein paar mal neu gestartet,und nix ist passiert.
    Jetzt nochmal neu gestartet, und siehe da...es Funktioniert wieder.
     
  4. Eierheinz, 22.02.2011 #4
    Eierheinz

    Eierheinz Android-Hilfe.de Mitglied

    Beiträge:
    146
    Erhaltene Danke:
    13
    Registriert seit:
    09.12.2010
    Phone:
    Motorola Defy
    Das nennt man Maggi, ähm Magie ;)
     

Diese Seite empfehlen