1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ladebuchse so langsam ausgeleiert

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von mailtoalf, 02.09.2010.

  1. mailtoalf, 02.09.2010 #1
    mailtoalf

    mailtoalf Threadstarter Android-Experte

    Beiträge:
    720
    Erhaltene Danke:
    604
    Registriert seit:
    01.08.2010
    Bein anschliessen des Ladekabels passiert es häufiger das der Stein nicht lädt. Kein Licht ist bei der Buchse an und auch nichts am Handy zu sehen. Abziehen und Anstecken hilft auch nicht jedesmal.
    Jetzt wollte ich fragen ob von Euch auch einer das Problem hat, oder bin ich der einzige.
     
  2. achmed20, 02.09.2010 #2
    achmed20

    achmed20 Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    30
    Registriert seit:
    06.01.2010
    mit der ladestation gehst noch ganz gut bei mir aber mit nem kabel muss ich das auch einmal ums handy wickelns damit es lädt.

    ist bei mir erst so seitem ich das ding im somemr als motorrad navi missbraucht habe. war wohl zuviel erschütterung fürs telefon.
     
  3. Darktrooper, 02.09.2010 #3
    Darktrooper

    Darktrooper Gast

    Das ist auch eine Schutzfunktion gegen Überhitzen.
    Das Problem tritt bei mir auf, wenn ich das Milestone als Navi nutze an der Windschutzscheibe und die Sonne drauf knallt.
    Da es bein Navigieren schon recht heiß wird würde es beim laden noch heißer werden. Darum lädt es nicht. Wenn's etwas abgekühlt ist, gehts aber wieder. Also kein Wackelkontakt.
    Weiß nicht obs bei dir auch so ist ?
     
  4. Evoce, 03.09.2010 #4
    Evoce

    Evoce Android-Hilfe.de Mitglied

    Beiträge:
    122
    Erhaltene Danke:
    12
    Registriert seit:
    05.02.2010
    Phone:
    Motorola Milestone
    problem hab ich auch manchmal. war aber schon von anfang an so.
     
  5. achmed20, 03.09.2010 #5
    achmed20

    achmed20 Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    30
    Registriert seit:
    06.01.2010
    ist ein bischen sehr verallgemeinert. auch wenn ich cniht weiss ob es nen ladeschutz hat, glaub ich eher das das einfach was mit der ausdehnung bei de rhitze zu tun hat. mein telefon war schon teilweise so heiss das ich es nicht anfassen konnte und trotzdem hat es noch geladen. allerdinsg erst nach wacklern am kabel.
     
  6. Ragnar, 03.09.2010 #6
    Ragnar

    Ragnar Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    10.06.2010
    Phone:
    Motorola Milestone
    auch wenn die überschrift ganz klar sagt, dass die buchse ausgeleiert ist, ich hatte mal ein ähnliches problem, aber das war meine eigene schuld, weil ich mit einem taskmanager die USB "app" gekillt habe...kann es sein, dass das bei dir der fall ist?

    (komme drauf, weil du sagst "manchmal geht's, manchmal nicht")
     
  7. rookie, 03.09.2010 #7
    rookie

    rookie Android-Lexikon

    Beiträge:
    1,729
    Erhaltene Danke:
    455
    Registriert seit:
    01.01.2010
    Phone:
    LG G4
    Kein Problem seit 8 Monaten
    Ich muss dazu sagen, dass ich das aber auch "sanft" von statten gehen lasse. In der Vergangenheit kam es immer wieder vor, dass es mit anderen Geräten zu gleichen Problemen kam, daher wird bei mir nur noch sanft eingeführt und raus gezogen! :thumbsup:
     
  8. Kh0rdan, 03.09.2010 #8
    Kh0rdan

    Kh0rdan Fortgeschrittenes Mitglied

    Beiträge:
    310
    Erhaltene Danke:
    62
    Registriert seit:
    03.08.2010
    Phone:
    LG G3
    Wie sich das jetzt wieder anhört... :D
    Bei mir bis jetzt keine Probleme, Kabel sitzt immer noch fest wie am Anfang!
     
  9. fant0mas, 03.09.2010 #9
    fant0mas

    fant0mas Android-Lexikon

    Beiträge:
    1,206
    Erhaltene Danke:
    132
    Registriert seit:
    22.02.2010
    alter!
    was treibst du mit deinem telefon?
    übertaktet auf 1.2 GHz bei 80vsel? :p

    Also so heiss sollte es echt nicht werden... nichtmal als ich 3h lang am Stück 3D Games gezockt hab (Modern Combat:Sandstorm) wurde mein Stein so heiss O_ô

    Oder hast ein bisschen übertrieben für den dramatischen Effekt? ;)
     
  10. rostiges handy, 03.09.2010 #10
    rostiges handy

    rostiges handy Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    3
    Registriert seit:
    11.06.2010
    Phone:
    Motorola Milestone
    also dass es so heiß geworden ist, kann ich mir nur vorstellen, wenn die sonne draufgeknallt ist. War bei mir auch schon oft, aber hat immer ohne probleme geladen im Auto
     
  11. MileStyle, 04.09.2010 #11
    MileStyle

    MileStyle Erfahrener Benutzer

    Beiträge:
    248
    Erhaltene Danke:
    15
    Registriert seit:
    30.12.2009
    Phone:
    HTC Wildfire
    also ich kann das mit der ausgeleierten buchse leider bestätigen. Sonst wurde ich eigtl. Verschont von den untypischen fehllern aber das prob hab ich definitiv. Das kabel hängt dann teillweise schräg und sehr locker im der buchse, so dass manchmal nicht geladen wird. Evtl. Muss ich es bald einschicken
     

Diese Seite empfehlen