1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Ladegerät erzeugt ein Fragezeichen beim Akku-Symbol

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von BAZ, 23.05.2011.

  1. BAZ, 23.05.2011 #1
    BAZ

    BAZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    1
    Registriert seit:
    17.05.2011
    Phone:
    Sony Xperia V
    Grüß euch!

    Ich habe ein neues Defy bekommen und mit meinem ersten Post habe ich folgende Frage:
    Ich habe ein Autoladegerät aus China über die Bucht gekauft. Draufstehen tut Nokia. Wenn ich es anstecke, erscheint ein Fragezeichen beim Akkusymbol am Defy. Ich habe die Spannung gemessen und komme auf 7,25V. Ich habe mal abgesteckt, bevor das Handy Schaden nimmt.

    Kann mir jemand was dazu sagen? Soll ich das mit dem Ladegerät lassen?

    Danke!
     
  2. obiwan, 23.05.2011 #2
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
    nicht nur lassen, gar nicht erst mit so einem mist anfangen! was hat dich da geritten? drei punkte sprechen dagegen: china über ebay, nokia, 7,25V!!
     
  3. berkl, 23.05.2011 #3
    berkl

    berkl Android-Hilfe.de Mitglied

    Beiträge:
    100
    Erhaltene Danke:
    9
    Registriert seit:
    02.01.2011
    Ja, lass es !
     
  4. BAZ, 23.05.2011 #4
    BAZ

    BAZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    1
    Registriert seit:
    17.05.2011
    Phone:
    Sony Xperia V
    Naja, ich dachte, Micro USB ist Micro USB und da müssten ja 5 V anliegen.
     
  5. outmixx, 23.05.2011 #5
    outmixx

    outmixx Erfahrener Benutzer

    Beiträge:
    239
    Erhaltene Danke:
    27
    Registriert seit:
    13.04.2011
    Phone:
    Samsung Galaxy S4 LTE +
    Warum nimmst du nicht das Originale Ladekabel von Moto, das kostet inkl. der Halterung nur 25€ bei Amazon.
    Das habe ich auch und geht wunderbar.
     
  6. BAZ, 23.05.2011 #6
    BAZ

    BAZ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    102
    Erhaltene Danke:
    1
    Registriert seit:
    17.05.2011
    Phone:
    Sony Xperia V
    Habe ich eh schon, das andere war für den Zweitwagen gedacht.
     
  7. outmixx, 23.05.2011 #7
    outmixx

    outmixx Erfahrener Benutzer

    Beiträge:
    239
    Erhaltene Danke:
    27
    Registriert seit:
    13.04.2011
    Phone:
    Samsung Galaxy S4 LTE +
    Achso ^^
     
  8. Dodge, 23.05.2011 #8
    Dodge

    Dodge Android-Guru

    Beiträge:
    2,125
    Erhaltene Danke:
    444
    Registriert seit:
    03.06.2010
    Erwin-M. bedankt sich.

Diese Seite empfehlen