1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ladegerät für Atrix

Dieses Thema im Forum "Zubehör für das Motorola Atrix" wurde erstellt von karandash, 20.03.2011.

  1. karandash, 20.03.2011 #1
    karandash

    karandash Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2011
    In der AT Version ist ja ein amerikanisches Ladegerät dabei. Welches Ladegerät eignet sich hier am besten?

    Wäre dieses Gerät dafür geeignet?
    *Motorola ATRIX, Gleam, Original Netz Ladekabel: Amazon.de: Elektronik

    Kann man das Telefon auch einfach mit dem mitgelieferten USB Kabel am PC aufladen?
     
  2. GMoN, 20.03.2011 #2
    GMoN

    GMoN Android-Lexikon

    Beiträge:
    1,137
    Erhaltene Danke:
    131
    Registriert seit:
    01.02.2009
    Ja, das Ladegerät kannst du sicherlich nutzen. Ich nutze das Ladegerät vom Nexus One.

    Am PC wird der Ladevorgang länger dauern, da die USB Port i.d.R nur 500mA liefern. Das original bringt scheinbar 850mA. Bei dem großen Akku sind das schon einige Stunden Unterschied.
     
  3. jehaa, 21.03.2011 #3
    jehaa

    jehaa Erfahrener Benutzer

    Beiträge:
    214
    Erhaltene Danke:
    27
    Registriert seit:
    21.03.2011
    also über usb am rechner laden dauert recht lange, wegen der 500mA.
    mein desire-netzteil leistet 1A. ich kenn natürlich nich die spezifikationen des motorola aber mit 850 mA biste sicherlich auf der sicheren Seite. wenn dir schnelles laden wichtig is, kannst du natürlich auch noch n paar minuten geringere ladezeit mit nem 1A netzteil erreichen. aber wie gesagt, ohne spezifikationen weiß ich nich ob es als absolut sicher zu bezeichnen is, is aber recht wahrscheinlich dass du auch mit 1A keine probleme hast.
     
  4. janosch4001, 22.09.2011 #4
    janosch4001

    janosch4001 Fortgeschrittenes Mitglied

    Beiträge:
    355
    Erhaltene Danke:
    51
    Registriert seit:
    21.06.2011
    Phone:
    Sony Xperia Z2
    Hab noch 2 Ladegräte, einmal von Nokia mit 1200 und ein No NAme mit 1000, bei beiden braucht das Laden komischerweiße ne ewigkeit, hab dann noch eins von LG mit 850 und da Läd das binnen 3 Stunden änlich wie beim LAdegrät das dabei ist, es scheint so das 1000 nicht so gut sind zum Laden.
     
  5. dicker99, 22.09.2011 #5
    dicker99

    dicker99 Android-Experte

    Beiträge:
    775
    Erhaltene Danke:
    162
    Registriert seit:
    04.09.2010
    Phone:
    Samsung Galaxy S6 edge+
    Tablet:
    Odys prime
    Ich habe ein 1000er von Hama für zuhause und ein 1000er von Belkin fürs Auto, beide laden das Atrix ohne Probleme in kurzer Zeit !!

    Gesendet mit der Android-Hilfe.de-App
     
  6. Melkor, 22.09.2011 #6
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,626
    Erhaltene Danke:
    3,914
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Im Grunde kann man alle MicroUSB Ladegeräte nutzen - die müssen alle die USB Standards erfüllen. Zudem haben die SMartphones entsprechende Schaltkreise wenn doch mal etwas zuviel geladen wird. Ich verwende bspw. meine alten MiniUSB Ladegeräte von HTC oder ähnliche..
     
  7. kiu, 31.10.2011 #7
    kiu

    kiu Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    1
    Registriert seit:
    08.10.2011
    Phone:
    Samsung Galaxy Note 4
    HiHo, Gemeinde.
    Möchte mich hier mal mit meiner Frage ranhängen.
    Ich hab auch schon gesucht, aber nix gefunden, bin wahrscheinlich zu blöd, die richte Suchanfrage zu stellen :crying:, hoffe, mir kann jemand helfen..

    Mein Atrix lädt im Auto mit einem normalen Kfz-Ladestecker mit USB-Anschluss nicht. Woran kann das liegen ?
     
  8. dicker99, 31.10.2011 #8
    dicker99

    dicker99 Android-Experte

    Beiträge:
    775
    Erhaltene Danke:
    162
    Registriert seit:
    04.09.2010
    Phone:
    Samsung Galaxy S6 edge+
    Tablet:
    Odys prime
    Denke wohl am Ladestecker.

    Ich nutze einen von Belkin mit 1000mA, der lädt das Atrix ohne Probleme.

    Gesendet mit der Android-Hilfe.de-App
     
  9. kiu, 31.10.2011 #9
    kiu

    kiu Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    1
    Registriert seit:
    08.10.2011
    Phone:
    Samsung Galaxy Note 4
    ...naja, bei meinem steht bei output 1,5A...sollte das nicht reichen ? oder bin ich hier auf dem Holzweg ?
    Hab den meines Mannes auch schon probiert, mit dem selben Ergebnis...nix. :confused2:
     

Diese Seite empfehlen