1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. floomat, 07.02.2011 #1
    floomat

    floomat Threadstarter Erfahrener Benutzer

    Hallo,

    Irgendwie scheint es mir so als hätte der vordere lautsprecher ne macke!
    beim telefonieren und so ist es völlig in ordnung aber beim freizeichen piepst/fiept es leicht...habt ihr da ähnliches bemerkt oder is bei mir das teil wirklich kaputt? :(

    Gruß
    Flo
     
  2. HD2 User, 07.02.2011 #2
    HD2 User

    HD2 User Android-Lexikon

    Meiner ist auch kaputt!!!! :blink:
    DA KOMMEN STIMMEN RAUS!!!:winki::thumbsup:
     
  3. floomat, 07.02.2011 #3
    floomat

    floomat Threadstarter Erfahrener Benutzer

    ich finde das nicht lustig :p
    es fiept halt so komisch, das kenne ich nur von dem G1 eines freundes und da ist es kaputt..
     
  4. HD2 User, 07.02.2011 #4
    HD2 User

    HD2 User Android-Lexikon

    Was sagt uns das?? Deins ist auch kaputt!
    Ist ja auch iwie logisch, piepen, fiepen usw ist nu mal nicht normal.

    Vielleicht liegt an Deinem Modding CM7 bzw. Kernel?!
     
  5. floomat, 07.02.2011 #5
    floomat

    floomat Threadstarter Erfahrener Benutzer

    deshalb frage ich ja hier ob es bei euch auch auftritt ^^
     
  6. Pwned, 07.02.2011 #6
    Pwned

    Pwned Fortgeschrittenes Mitglied

    Das kann ja variieren versuch doch mal eine stock Rom auszuspielen und guck ob das Problem noch da ist
     

Diese Seite empfehlen