1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

LED Hack funktioniert nicht...

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von Black Magister, 20.03.2011.

  1. Black Magister, 20.03.2011 #1
    Black Magister

    Black Magister Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    20.02.2011
    Hi
    Ich habe mir den LED Hack installiert.
    Leider funktioniert der nicht.
    Wenn ich den Stein in der Dockstation habe, bleiben die Softkeys an.
    Root rechte sind vorhanden.
    Liegt das ev. an einer Einstellung, oder an die Night Clock, die ich auch am laufen habe, oder an Froyo 2.2.1?
    Thx
     
  2. fant0mas, 20.03.2011 #2
    fant0mas

    fant0mas Android-Lexikon

    Beiträge:
    1,206
    Erhaltene Danke:
    132
    Registriert seit:
    22.02.2010
    hatte dasselbe "problem" - lösung:

    led hack deinstallieren
    stein ins dock stellen, night clock/bedside/whatever aktivieren
    display AUS
    display wieder an - softkeys bleiben aus.

    zumindest bei mir, unter benutzung der app "bedside".
    und keinerlei led hack oder so, auch kein custom ROM, benutze das o2 prerelease 2.2
     
  3. Black Magister, 21.03.2011 #3
    Black Magister

    Black Magister Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    20.02.2011
    habe bedside ausprobiert, geht leider auch nicht. noch einer eine idee?
     

Diese Seite empfehlen