1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Legend Neuling] Gelbe Lade-LED?

Dieses Thema im Forum "HTC Legend Forum" wurde erstellt von Mr Mister, 13.10.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mr Mister, 13.10.2010 #1
    Mr Mister

    Mr Mister Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    2
    Registriert seit:
    13.10.2010
    Vorhin mein neues Legend bekommen, es zum aufladen an die Steckdose getan und laut Anleitung müsste die LED doch beim aufladen Rot leuchten und wenn sie voll ist auf Grün springen, oder?
    Bei mir sieht das irgendwie mehr nach Gelb aus!?

    Ist das ein Hinweis auf irgendeinen Fehler oder wie muss ich das jetzt verstehen?
     
  2. Mss, 13.10.2010 #2
    Mss

    Mss Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    8
    Registriert seit:
    07.06.2010
    Phone:
    Panasonic Eluga
    Nein ist normal. Rot ist es nur, wenn du den kritischen Ladestand erreicht hast. Ansonsten gelb und wenn es vollgeladen ist, grün.;)
     
    Mr Mister bedankt sich.
  3. SteveO, 14.10.2010 #3
    SteveO

    SteveO Erfahrener Benutzer

    Beiträge:
    207
    Erhaltene Danke:
    26
    Registriert seit:
    01.04.2010
    Phone:
    HTC Legend
    Bei mir ist die Led orange. Gelb und rot habe ich nicht. Grün habe ich noch im Angebot.
     
    Mr Mister bedankt sich.
  4. raubstadt, 14.10.2010 #4
    raubstadt

    raubstadt Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    2
    Registriert seit:
    12.10.2010
    Bei mir ist es das Gleiche.
     
    Mr Mister bedankt sich.
  5. Mr Mister, 15.10.2010 #5
    Mr Mister

    Mr Mister Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    2
    Registriert seit:
    13.10.2010
    Na da bin ich ja beruhigt. Liegt der Fehler wohl bei der Anleitung.
    Danke!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen