1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Mailversand und -empfang funktioniert nicht mehr

Dieses Thema im Forum "Samsung Galaxy Note (N7000) Forum" wurde erstellt von MacHepprum, 14.06.2012.

  1. MacHepprum, 14.06.2012 #1
    MacHepprum

    MacHepprum Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    14.06.2012
    Hallo liebe Community,

    die SuFu hat leider keine treffenden Ergebnisse erbracht.

    Ich habe seit einiger Zeit (seit Update auf 4.0.3?) das Problem, daß mein Emailempfang und -versand nicht mehr fluppt.

    Status Quo: Drei Postfächer, T-Online, Googlemail und ein berufliches. Über W-Lan ist alles flutschi, mobil funktioniert nur das T-Online-Postfach. Provider ist T-Online. Vorm Update war alles ok.

    Die Meldung lautet dann immer, es könne keine sichere Verbindung zum Server hergestellt werden.

    Ich nutze die samsungeigene App.

    Was kann ich tun? Welche Angaben braucht Ihr. damit Ihr Euch ein Bild machen könnt?

    Ich bin icht gerade der Überahnungsmeister, aber auch nicht komplett ohne Wissen.

    Danke im Voraus und LG
    der Mac
     
  2. StefanNote, 14.06.2012 #2
    StefanNote

    StefanNote Erfahrener Benutzer

    Beiträge:
    245
    Erhaltene Danke:
    29
    Registriert seit:
    25.02.2012
    Internet funktioniert ? Hast du spezielle Root Apps auf deinem Note ? zb. Droidwall oder LPE ?
     
  3. MacHepprum, 14.06.2012 #3
    MacHepprum

    MacHepprum Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    14.06.2012
    Jopp, Internet funktioniert tadellos und nein, keine besonderen bzw. relevanten Apps installiert.
     
  4. HKJU, 14.06.2012 #4
    HKJU

    HKJU Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    5
    Registriert seit:
    14.06.2012
    Hallo !
    Bin Neu hier ! Habe mich angemeldet, weil genau dieses Problem hatte ich auch nach dem Update.

    Ich hatte nichts verändert und er konnte noch Mails empfangen, aber nicht senden.

    Es lag am Ende daran, dass Einstellungen im Mail-Account am Note
    verändert worden sind (Automatisch mit dem Update).
    Prüf mal genau den LOGIN Namen, Mailadresse und den Namen der Posteingangs und Postausgangsserver !
    Nach Neueingabe/Korrektur dieser ging wieder alles.

    Gruß und viel Erfolg !
     

Diese Seite empfehlen