1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Manuelle Konfiguration

Dieses Thema im Forum "Huawei Ascend G300 (U8815) Forum" wurde erstellt von attilem, 30.05.2012.

  1. attilem, 30.05.2012 #1
    attilem

    attilem Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    30.05.2012
    hallo zusammen,

    ich bin neu hier und bitte um eure hilfe. komme zwar aus österreich und es geht um einen österreichischen anbieter, aber vielleicht kann mir doch jemand helfen. muss sagen das ich ein totaler neuling bezüglich smartphone bin. habe seit ein paar tagen das huawei g300 bekomme aber keinen zugang zum internet, bei telering rieten sie mir eine manuelle konfiguration vorzunehmen - komme damit aber leider überhaupt nicht zurecht und im shop konnte mir auch keiner helfen.

    bedanke mich im voraus für eure hilfe

    grüße
     
  2. kemtho, 30.05.2012 #2
    kemtho

    kemtho Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    2
    Registriert seit:
    19.05.2012
  3. Zelebrator, 02.06.2012 #3
    Zelebrator

    Zelebrator Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    2
    Registriert seit:
    06.05.2012
    Da klinke ich mich mal ein...

    Habe auch Probleme mit dem Einrichten. Tarif ist simplytel postpaid, Daten von deren Seiten:

    Daten zur MMS Konfiguration:
    APN: internet.victorvox
    IP-Adresse: 82.113.100.38
    Benutzer: nicht erforderlich
    Passwort: nicht erforderlich
    MMS-Server: http://10.81.0.7:8002/
    Port: bei Nutzung von WAP 2.0 Endgeräten: 8080
    bei Nutzung von WAP 2.x Endgeräten: 9203
    bei Nutzung von WAP 1.x Endgeräten: 9201


    Allerdings weiß ich nicht genau, wo ich was eingeben muss. Bis zum APN bin ich vorgedrungen, dort habe ich eingetragen:

    Name: Stand schon da, o2 MMS
    APN: internet.victorvox
    Proxy: nicht festgel.
    Port: 8080
    Nutern./Passw.: Nicht festgel.
    Server: http://10.81.0.7:8002/ wie in der FAQ von simplytel angegeben
    MMSC: http://10.81.0.7:8002 (wusste nicht genau, was das ist)
    MMS-Proxy: 81.113.100.38 (wusste auch nicht genau, was hier rein gehört)
    MMS-Port: 8080
    MCC: 262
    MNC: 07
    IP-Version: IPv4
    Authent.typ: PAP
    APN-Typ: mms

    Nun klappt zwar das Verschicken von MMS, das Gegenstück, auch ein G300, empfängt dann aber nur eine Nachricht von O2, dass eine MMS vorliegt, die in einem Portal mit einem Passwort abgerufen werden kann.

    Bin nun etwas ratlos... Wer weiß Rat?

    Danke und Gruß
    Z.
     
    Zuletzt bearbeitet: 02.06.2012

Diese Seite empfehlen