1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mein Defy Problem mit GMX und Yahoo

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von DefyMone, 26.12.2010.

  1. DefyMone, 26.12.2010 #1
    DefyMone

    DefyMone Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2010
    So nun bestätige ich mal die allgemeine Meinung über Frauen:

    Ich habe das Motodefy geschenkt bekommen. Ich schaffe es einfach nicht dieses Teil mit meinem Gmx oder Yahoo zu verbinden. Alle Angaben sind Korrekt. Allerdings zeigt mir das Handy weder mails an noch kann ich auf irgendetwas zugreifen. Das einzige das geht sind Facebook und googlemail.

    Wer kann mir da weiter helfen.
     
  2. pulleman, 26.12.2010 #2
    pulleman

    pulleman Android-Experte

    Beiträge:
    522
    Erhaltene Danke:
    60
    Registriert seit:
    07.02.2010
    Jemand, der Hellsehen kann.
    Du solltest deine Probleme konkreter formulieren.
    Meinst du Email ? Messenger? Oder gar www? (irgendetwas?)
    Welche Applikationen, welche Einstellungen,welche Fehlermeldungen?
     
  3. helpless, 26.12.2010 #3
    helpless

    helpless Fortgeschrittenes Mitglied

    Beiträge:
    304
    Erhaltene Danke:
    52
    Registriert seit:
    25.11.2010
    Phone:
    Motorola Defy
    Das, was pulleman sagt.
    Und noch dazu: Warum bist du dir so sicher, dass die Angaben korrekt sind? Schließlich funktioniert es nicht...


    Gruß.
     
  4. DefyMone, 26.12.2010 #4
    DefyMone

    DefyMone Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2010
    Was nicht funtioniert:

    e-mails anzeigen und abrufen mit dem Handy nicht im internet. Es wird angezeigt dass keine Verbindung zu gmx gefunden wird. Yahoo sagt er garnix. Es findet nur keine Mails bzw zeigt nichts an obwohl das Postfach voll ist.

    Die Angaben sind korrekt weil ich sie mehr als 1 x überprüft habe, jemanden anderes überprüfen hab lasse und 2 mal neu eingerichtet habe!!!
     
  5. DennisBoe, 26.12.2010 #5
    DennisBoe

    DennisBoe Android-Experte

    Beiträge:
    752
    Erhaltene Danke:
    228
    Registriert seit:
    08.10.2010
    Na wenn du meinst, dass alles so korrekt ist und uns daher keine weiteren Informationen gibst ist es hier eigentlich unter den Bedingungen gar nicht lösbar!

    Also entweder musst du schon mit detaillierten Informationen (und damit meine ich nicht Benutzername und Passwort) rüberkommen oder du wirst hier auch keine Hilfe erwarten können.
     
  6. Ernie71, 27.12.2010 #6
    Ernie71

    Ernie71 Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    15.04.2010
    Das Defy konfiguriert gmx nicht automatisch korrekt (andere Androids schaffen das), hier müssen die passenden Daten manuell eingegeben werden. Hier die entsprechenden Angaben: Liste mit POP3- und SMTP-Servern
     
  7. DefyMone, 27.12.2010 #7
    DefyMone

    DefyMone Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2010
    danke jetzt hab ich es!!!
     
  8. shaft, 27.12.2010 #8
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Lässt du uns an der Lösung teilhaben? :)
     
  9. DefyMone, 28.12.2010 #9
    DefyMone

    DefyMone Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2010
    Das Defy setzt die falschen bezeichnungen für Posteingang- und Ausgangsserver. Wer das nicht weiß und auf die Angaben des Handys vertraut, kann natürlich auch keine richtigen Angaben machen.
    In der Liste von Ernie steh was man einsetzen muss damit es klappt.

    Danke nochmal an dieser Stelle für die Hilfe an den Hellseher!!! :flapper:
     
  10. Eierheinz, 04.01.2011 #10
    Eierheinz

    Eierheinz Android-Hilfe.de Mitglied

    Beiträge:
    146
    Erhaltene Danke:
    13
    Registriert seit:
    09.12.2010
    Phone:
    Motorola Defy
    Mahlzeit!

    Ich bin nun vom Samsung Galaxy3 auf das Defy umgestiegen.
    Beim einrichten des GMX-Kontos habe ich vermutet, dass das Defy die Einstellungen korrekt vornimmt, hat es aber nicht ;)
    Das Galaxy3 hingegen hat die Einstellungen korrekt eingerichtet.
    Seis dumm...

    Man muss nur in den Kontoeinstellungen eingeben:
    Posteingangsserver: pop.gmx.net
    Postausgangsserver:
    mail.gmx.net

    Das wars ;)
     
  11. doom3jens, 10.02.2012 #11
    doom3jens

    doom3jens Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    10.02.2012
    tach ich bin neu hier :winki:

    habe seit einigen tagen ein motorola defi, was mich richtig aufregt ich kann keine emails empfangen habe alles nach Anleitung gemacht, langsam werde ich sauer auf das teil, es kommt immer Benutzername und Passwort falsch nein ist es nicht :cursing::cursing::cursing:
     
    Zuletzt bearbeitet: 10.02.2012
  12. USS Defiant, 10.02.2012 #12
    USS Defiant

    USS Defiant Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    1
    Registriert seit:
    21.07.2011
    Das kann auch am Benutzernamen liegen. Bei GMX muss die vollständige Mailadresse mit @ und Allem was dahinter steht als Benutzername eingegeben werden.

    Bei Web.de darf man z.B. nur den Teil vor dem @ als Benutzernamen verwenden. Obwohl das beides zu United Internet gehöhrt.
     
  13. doom3jens, 10.02.2012 #13
    doom3jens

    doom3jens Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    10.02.2012
    das habe ich zich mal gemacht aber es kommt trotzdem immer das der

    name und passwort falsch sind komisch bei freenet hat es sofort geklappt

    weis auch nicht was ich da noch machen soll über firefox gehen :confused:
     
  14. Paprikaschote, 10.02.2012 #14
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Sicherheitstyp: Keine Verschlüsselung
    Authetifizierungstyp: PLAIN
     
  15. molex, 10.02.2012 #15
    molex

    molex Ehrenmitglied

    Beiträge:
    3,292
    Erhaltene Danke:
    1,466
    Registriert seit:
    14.08.2010
    Phone:
    Nexus 5X 32GB
    Eigentlich sollte GMX mit folgenden Einstellungen klappen:

    Nutzername: Email Adresse
    Passwort: ............
    Pop3 Server: pop.gmx.net
    Port: 110
    Sicherheitstyp: Keine
     
  16. doom3jens, 11.02.2012 #16
    doom3jens

    doom3jens Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    10.02.2012
    werde das morgen noch mal testen wenn ich wieder über w-lan verfüge

    habe noch mal das passwort geändert mal kucken obs klappt

    gruss jens
     
  17. vetzki, 11.02.2012 #17
    vetzki

    vetzki Android-Ikone

    Beiträge:
    5,943
    Erhaltene Danke:
    1,493
    Registriert seit:
    21.11.2010
    Bei mir gings mit SSL Verschlüsselung auch immer (Port 995?, sowohl bei Ein- als auch bei Ausgang), sollte also nicht daran liegen. Nutzt du die GMX app oder die email app?
     
  18. chrisan, 11.02.2012 #18
    chrisan

    chrisan Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    1
    Registriert seit:
    12.08.2011
    Also ich habe mir die GMX Mail app installiert.
    (okay, ich habe den 1&1 clone, um der Wahrheit die ehre zu geben)

    Die kommt vorkonfiguriert daher und gefällt mir viel besser als der eingbaute mailer.

    Nutze ich jetzt schon ein 7 Monate ohne Probleme. Wäre vielleicht einen Versuch wert...

    Grüße,
    Chrisan
     
  19. Paprikaschote, 11.02.2012 #19
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Ist ja schön und gut. Aber die Verbindungsprobleme liegen nicht primär an der verwendeten App, sondern an den Servereinstellungen, die auch in Deiner App richtig eingetragen sein müssen...
     
  20. Nobuddy0816, 12.02.2012 #20
    Nobuddy0816

    Nobuddy0816 Erfahrener Benutzer

    Beiträge:
    159
    Erhaltene Danke:
    43
    Registriert seit:
    28.03.2011
    ... deshalb benutze ich seit neuestem AquaMail, da sind viele große Provider bereits vorkonfiguriert und man braucht sich um die Server-Einstellungen keinen Kopp mehr zu machen :winki:
     

Diese Seite empfehlen