1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Merkwürdige Akkuprobleme!!!Idee???

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Iniesta, 27.11.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Iniesta, 27.11.2011 #1
    Iniesta

    Iniesta Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    22.10.2011
    Hallo!!
    Habe das SGS 2 im ausgeschalteten Zustand laden wollen(ca.30% Akkustand),nach 3 Std. draufgeschaut und das Akkuladesymbol war bei der Hälfte.
    1 Std. später der selbe Zustand(ca.50%)
    Hab das Handy dann abgeklemmt und angeschaltet unter Telefoninfos geschaut unter da stand dann Akkuzustand 54%,ausgeschaltet nochmal angeklemmt und er fing plötzlich an zu laden aber vom unteren Viertel an (also ca. 25%)l!!!!!Das nächste Merkwürdige ist , das unter Akkuverbrauch/Akkulaufzeit eine Laufzeit von knapp 36 Std. stand und nicht zurückgesetzt wurde!!!!????

    Hatte jetzt schon 2 mal so ne Akkuphänomene.

    Vielen Dank im Vorraus
     
  2. ironmike, 27.11.2011 #2
  3. Randall Flagg, 27.11.2011 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
  4. boshot, 27.11.2011 #4
    boshot

    boshot Android-Guru

    Beiträge:
    3,462
    Erhaltene Danke:
    997
    Registriert seit:
    22.12.2010
    Unglaublich...

    close.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen