1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

MMS Probleme

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von a-n-d-r-o-i-d, 08.03.2011.

  1. a-n-d-r-o-i-d, 08.03.2011 #1
    a-n-d-r-o-i-d

    a-n-d-r-o-i-d Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    15.01.2011
    Phone:
    Motorola Milestone 2
    Hallo

    Ich habe ein etwas eigentümliches Problem...
    MMS von meinem Milestone 2 können nicht auf einem Blackberry Bold 9700 angezeigt werden. Es erscheint auch keine Fehlermeldung.
    MMS von anderen Telefonen sind aber kein Problem auf dem Blackberry. Von beiden Telefonen wurden schon erfolgreich MMS versandt. Nur untereinander scheinen sie sich nicht zu verstehen.
    Kann es sein, dass das Format der Fotos irgendwie falsch ist? Hab auch schon die ganzen Zusatzinformationen deaktiviert (Standort usw..)
    Hat jemand von euch ne Idee?
    Hab die Sufu bemüht aber nix entsprechendes gefunden,

    MfG
    Maik
     
  2. Filo, 08.03.2011 #2
    Filo

    Filo Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    77
    Registriert seit:
    05.01.2011
    Phone:
    Samsung Galaxy S5 Neo
    Moin,

    ich kann nur sagen, dass ich das Problem ähnlich kenne. Wenn ich zu einem Nokia-Handy schicke, meckert dies erst, dass einige Teile der MMS nicht angezeigt werden könnten, dann wiederum ist es aber möglich, das JPG manuell zu öffnen und alles ist schick. Denke, das geht in die gleiche Richtung...

    Grüße,
    Martin!
     

Diese Seite empfehlen