1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

MMS Versand funktioniert nicht

Dieses Thema im Forum "LG Optimus Chic (E720) Forum" wurde erstellt von shiwuzu, 19.09.2011.

  1. shiwuzu, 19.09.2011 #1
    shiwuzu

    shiwuzu Threadstarter Erfahrener Benutzer

    Beiträge:
    171
    Erhaltene Danke:
    17
    Registriert seit:
    14.08.2011
    Hallo allerseits,

    beim LG E720 meiner Frau funktioniert weder der Empfang noch der Versand von MMS :-(
    Zugang zum Internet funktioniert mit dem angegebenen APN, der Versand von SMS auch,
    nur MMS klemmt.

    Das Gerät ist mit T-Mobile Branding, die SIM-Karte ist von o2

    Die Einstellungen des APN habe ich manuell vorgenommen (wie bei o2 angegeben),
    da die automatische Konfig der MMS-Einstellungen leider nicht funktioniert.
    Ich bekomme eine SMS mit einem Link zum Download einer "SADM_Security_o2_1_0_51.apk",
    aber die Datei lässt sich auch nicht downloaden :-(

    Hat jemand eine Idee, was den Empfang und Versand von MMS verhindert??
    APN = o2-Daten .... daran kann es nicht liegen. Und nach meinem Verständnis sollte dann doch auch der Versand von MMS möglich sein - oder?

    Danke für eine Hilfe!!
     
    Zuletzt bearbeitet: 19.09.2011
  2. ShaQsta, 19.09.2011 #2
    ShaQsta

    ShaQsta Android-Experte

    Beiträge:
    832
    Erhaltene Danke:
    170
    Registriert seit:
    15.04.2011
    Hast du denn schon mal versucht, eine MMS zu versenden? Soviel ich weiss, ist es wichtig, erst eine zu versenden, bevor das ganz funktioniert. Bei o2 sollte eigentlich mit der SMS-Sms eine für MMS auch kommen...
    schon mal bei o2 selbst nachgefragt?

    Das Branding von Telekom hat keinen Einfluss, sim-lock ist ja nicht drauf.
     
    shiwuzu bedankt sich.
  3. shiwuzu, 19.09.2011 #3
    shiwuzu

    shiwuzu Threadstarter Erfahrener Benutzer

    Beiträge:
    171
    Erhaltene Danke:
    17
    Registriert seit:
    14.08.2011
    ich glaube das ist es gewesen - obwohl ich mir sicher bin, dass meine Frau schon MMS verschickt hat,
    Naja, Einstellungen nochmal überprüft, dann eine MMS verschickt ... und jetzt geht's
    Danke!!!
     

Diese Seite empfehlen