1. Nimm jetzt an unserem Ulefone Gemini - Gewinnspiel teil - Informationen zum Gemini findest Du hier!
  1. LordN, 12.01.2012 #1
    LordN

    LordN Threadstarter Android-Guru

    Hallo!

    Von der einen auf die anderen Minute verbindet sich mein Handy nicht mehr mit dem Datennetz. Telefonieren geht, aber mehr nicht.
    Habe schon Reboots versucht und das KL1-Modem drauf mit dem ich sonst nie Probleme hatte. Netz O2 im PLZ-Bereich 330**

    Gesendet von meinem Galaxy Nexus mit Tapatalk
     
  2. Handymeister, 12.01.2012 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

  3. Neeeexus S-Man, 06.02.2012 #3
    Neeeexus S-Man

    Neeeexus S-Man Junior Mitglied

    Also mir geht's seit heute so (gestern ICS 4.0.3 auf mein Nexus S aufgespielt).
    Ich kan zwar den Haken anlegen, aber das mobile Datennetz bleibt aus, will ich es über das Toogle Widget von Beautifl Widgets starten, so schliesst Beautiful Widgets sich. :/ :confused::confused:
     
  4. Handymeister, 06.02.2012 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    hast Du Deine APN-Daten mal abgeglichen? Beim Update haben mehrere User schon von fehlenden/verstümmelten APN-Einträgen berichtet.

    Viele Grüße
    Handymeister

    P.S.: Bist Du im richtigen Forum? Hier gehts ums Galaxy Nexus und nicht ums Nexus S!
     
  5. Neeeexus S-Man, 06.02.2012 #5
    Neeeexus S-Man

    Neeeexus S-Man Junior Mitglied

    ja ich weiss sorry, ich hab hier mal gegooglet und dann stieß ich hier drauf; wie gleich ich die APN datei ab? bzw gibts schon einen Threat dazu?
     
  6. Handymeister, 06.02.2012 #6
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Neeeexus S-Man bedankt sich.
  7. NanDroider, 09.02.2012 #7
    NanDroider

    NanDroider Erfahrener Benutzer

    Ich habe das Problem auch, allerdings nicht nach einem Update. Ich habe ICS 4.0.2 auf meinem Nexus weder Root noch eine Custom Rom. Nun habe ich seit gestern das Problem, dass sich das Handy nicht mehr mit dem 3G-Netz verbindet. Ich kann telefonieren und SMS schreiben, kann aber keine Emails schreiben oder empfangen.

    Was habe ich bis jetzt gemacht: Standard-Einstellungen der APN zurückgesetzt und auch mit den INfos hier im Forum verglichen. Beides deckt sich. Einen neuen APN habe ich noch nicht angelegt.

    Kennt jemand dieses Problem? Ich bin im E-Plus-Netz unterwegs und meine Freundin (SGS2) scheint exakt die gleichen Probleme zu haben, jedoch gibt es keine NEtzprobleme von Eplus in meinem PLZ-Bereich.
     
  8. gokpog, 09.02.2012 #8
    gokpog

    gokpog Android-Ikone

    Das Problem trat plötzlich und ohne Änderung deinerseits auf und deine Freundin hat die gleichen Probleme im gleichen Netz. Nach dieser Aussage würde ich zu 99% von Netzproblemen ausgehen, auch wenn eplus was anderes behauptet.
     
  9. NanDroider, 09.02.2012 #9
    NanDroider

    NanDroider Erfahrener Benutzer

    DAs komische daran ist ja, dass es bei anderen, die eplus haben, funktioniert. Und wenn ich die APN-Einstellungen zurücksetze bekomme ich kurz eine 3G-Verbindung und dann ist sie weg.

    EDIT: Die HSDPA-Verbindung wird dagegen dauerhaft gehalten. Im 2G-NEtz dagegen wir die Verbindung sofort abgebrochen. Ein ähnliches Problem scheint es hier zu geben.
     
    Zuletzt bearbeitet: 09.02.2012

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. handy verbindet sich nicht mit netz

    ,
  2. iphone verbindet sich nicht mit mobilen netz

    ,
  3. handy verbindet nicht mit netz

    ,
  4. S6 verbindet sich nicht mit Datennetz,
  5. mein mobiles datennetz geht nicht mehr an,
  6. Das Datennetzt geht auf meinem Handy nicht,
  7. nexus 5 empfängt kein mobiles datennetzwerk,
  8. handy verbindet sich nicht mit t-mobile netz,
  9. mobiles Datennetzwerk ePlus Android,
  10. mobiles datennetzwerk o2 funktioniert nicht