1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. xxAlex95, 09.05.2012 #1
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    Moin Community , ich habe heute mein Handy gerootet und wollte auch noch ein cm rauf packen , das problem ist jetzt das mein Handy beim booten stecken bleibt also beim Dual Core zeichen .

    Wenn ich die Aus/An taste und die leiser wippen beide halte geht das Handy aus und das gleiche passiert wieder (es hängt sich wieder fest)

    was kann ich tun ??
     
  2. TheProdigy, 09.05.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Neu flashen mit RSD. Siehe Modding Bereich.
     
  3. xxAlex95, 09.05.2012 #3
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    hab mir das schon angeguckt aber jetzt ist nur das problem das das Handy nicht aus geht , egal was ich mach :( , hast du oder ein anderer eine idee ??
     
  4. HSD-Pilot, 09.05.2012 #4
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    Power + Vol.down 10sec. gedrückt lassen...

    Gesendet von meinem XT910
     
  5. xxAlex95, 09.05.2012 #5
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    bringt nichts hab das jetzt gerade gemacht , es startet sofort wieder neu und hängt sich auf :(
     
  6. TheProdigy, 09.05.2012 #6
    TheProdigy

    TheProdigy Android-Ikone

    Wenns aus geht, drück direkt alle tasten. (oder wars nur nochmal power+down?!) Dann kommst du ins Recovery. AP Fastboot und dann per RSD neu flashen
     
  7. cstanky, 09.05.2012 #7
    cstanky

    cstanky Android-Experte

    Alle drei.:D

    Gesendet von meinem XT910 mit Tapatalk
     
  8. Fletch, 09.05.2012 #8
    Fletch

    Fletch Android-Guru

    Ich werfe mal einen wipe in die Runde....
     
  9. TheProdigy, 09.05.2012 #9
    TheProdigy

    TheProdigy Android-Ikone

    Wenn er in den Systempatitionen was verändert hat, wird das löschen der Nutzerdaten nicht viel bringen.

    ... und wer CR flasht ohne sich vorher zu informieren "was ist wenn und wie gehts" ist mMn selber schuld. Aber wir helfen ja meist gern :D
     
  10. xxAlex95, 09.05.2012 #10
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    So hab gerade 2 mal versucht , es ging aus hab dann schnell beide tasten gedrückt also insgesamt power + high + down , dann kam ein weißes licht oben bei der singal leuchte und dann hat das handy wieder rebootet und jetzt bin ich wieder beim gleichen :(
     
  11. TheProdigy, 09.05.2012 #11
    TheProdigy

    TheProdigy Android-Ikone

    Weiter probieren oder neues Handy kaufen. Es geht auf jedenfall irgendwie.
     
  12. xxAlex95, 09.05.2012 #12
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer


    Das mit dem neu kaufen wird nichts :D
     
  13. HSD-Pilot, 09.05.2012 #13
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    Die 3 Tasten gedrückt gehalten oder nur schnell gedrückt?

    Gesendet von meinem XT910
     
  14. xxAlex95, 09.05.2012 #14
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    nur schnell gedrückt auf die andere noch drauf also das ich auf alle drei drauf war
     
  15. KainVermilion, 09.05.2012 #15
    KainVermilion

    KainVermilion Fortgeschrittenes Mitglied

    TheProdigy bedankt sich.
  16. xxAlex95, 09.05.2012 #16
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    so bin jetzt im Menü Wuhu *__* , jetzt muss ich nur noch genau wissen was ich machen muss , sorry wegen doppelpost
     
  17. TheProdigy, 09.05.2012 #17
    TheProdigy

    TheProdigy Android-Ikone

  18. xxAlex95, 18.05.2012 #18
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    So hab den factory adapter mir bestellt , schön und gut wenn was mal bei mir funktionieren würde . Wenn ich jetzt den adapter ins Handy steck und es am Pc angeschlossen habe kommt wie immer mein Motorola Logo :D . So wenn ich jetzt Volume UP + Volume DOWN + Power gleichzeitig drück geht es aus und dann wieder an . Das Handy wird bei mir auch irgendwie nicht aufgeladen weil ich hatte das jetzt 30 min am Pc , danach hab ich es von der vom Pc abgenommen und dann ging das Handy plötzlich aus wie wenn irgendwie der akku hin ist . Aber wenn ich das Handy wieder an angeschlossen habe kommt wieder das Motorola Logo .
     
  19. HSD-Pilot, 18.05.2012 #19
    HSD-Pilot

    HSD-Pilot Android-Lexikon

    Der Adapter lädt auch nicht. Boote in AP Fastboot, Adapter dran und flashen per RSD. Danach kannst Du normal per Ladekabel laden...
     
  20. xxAlex95, 18.05.2012 #20
    xxAlex95

    xxAlex95 Threadstarter Neuer Benutzer

    Das Problem ist das Handy geht ja nicht aus :(
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motorola razr i hängt beim booten

    ,
  2. razr i hängt logo

    ,
  3. motorola razr i hängt

    ,
  4. razr i hängt,
  5. motorola razr i hängt sich auf,
  6. motorola razr bleibt hängen,
  7. Motorola RAZR i hängt sich beim Starten auf,
  8. razr i hängt sich auf,
  9. motorola razr aufgehängt,
  10. motorola xt 910 hängt sich auf,
  11. motorala xt910 rebooten,
  12. motorola razr hängt beim booten,
  13. motorola razr i hängt sich beim hochfahren auf,
  14. motorolla xt910 hangt sich immer auf,
  15. motorola razr hängt beim starten