1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Musik Player geht nicht mehr.. (Schnelle Hilfe,bittee)

Dieses Thema im Forum "Sony Ericsson Xperia Mini / Mini Pro Forum" wurde erstellt von iGott, 16.11.2011.

  1. iGott, 16.11.2011 #1
    iGott

    iGott Threadstarter Erfahrener Benutzer

    Beiträge:
    175
    Erhaltene Danke:
    7
    Registriert seit:
    12.10.2011
    Hallo,
    Ich hab ein Problem mit meinem Mini Pro..Der Musik Player funktioniert mehr:/
    Seit dem ich mir Android 2.2.1 auf mein Mini Pro gemacht habe funktioniert der Musikplayer garnicht mehr:o
    Ihr könnt ja die Screenshots gucken,das könnte evtl. Helfen.
    Bitteee helft mir:(
    Lg[​IMG]
    Gesendet mit der Android-Hilfe.de-App
     
  2. cyk, 17.11.2011 #2
    cyk

    cyk Android-Lexikon

    Beiträge:
    1,038
    Erhaltene Danke:
    244
    Registriert seit:
    14.10.2010
    "geht nicht" ist auch immer extrem hilfreich bei der ursachenforschung ;)


    etwas genauer wäre nicht schlecht ..
     
  3. Netgic, 17.11.2011 #3
    Netgic

    Netgic Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    19
    Registriert seit:
    19.01.2010
    Android 2.2.1 auf dem Mini Pro?

    Der Musicplayer sieht auch nicht so aus wie auf dem Mini Pro.
    Ich gehe davon aus das du daher garnicht das Mini Pro besitzt sondern ein älteres Gerät wie das X10 Mini/Pro und daher hier im unterforum falsch bist.
     
  4. iGott, 17.11.2011 #4
    iGott

    iGott Threadstarter Erfahrener Benutzer

    Beiträge:
    175
    Erhaltene Danke:
    7
    Registriert seit:
    12.10.2011
    Ehm ja ich mein halt er findet meine Lieder nicht:o
    Und ich habe diesen CyanogenMod drauf und ja. Aber jetzt geht's wieder danke.

    Gesendet mit der Android-Hilfe.de-App
     
  5. lukasthiess, 03.12.2011 #5
    lukasthiess

    lukasthiess Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Hallo
    ich habe ein Xperia x8 und habe android 2.3.5 drauf,aber
    der musicplayer erkennt keine Lieder mehr.
    Wieso?:confused2:
     
  6. iGott, 04.12.2011 #6
    iGott

    iGott Threadstarter Erfahrener Benutzer

    Beiträge:
    175
    Erhaltene Danke:
    7
    Registriert seit:
    12.10.2011
    Geh auf Dev Tools und da auf 'Media Scan'und lass das mal laufen.

    Sent from my U20i using Tapatalk
     
  7. lukasthiess, 04.12.2011 #7
    lukasthiess

    lukasthiess Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Womit soll ich das machen?
     
  8. lukasthiess, 04.12.2011 #8
    lukasthiess

    lukasthiess Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Was ist dev tools?
     
  9. lukasthiess, 04.12.2011 #9
    lukasthiess

    lukasthiess Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Habs gefunden, aber da steht nach 2 sekunden finished scanning
     
  10. lukasthiess, 04.12.2011 #10
    lukasthiess

    lukasthiess Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Habs gefunden, aber da steht nach 2 sekunden finished scanning und der player findet die lieder danach trotzdem nicht
     
  11. iGott, 05.12.2011 #11
    iGott

    iGott Threadstarter Erfahrener Benutzer

    Beiträge:
    175
    Erhaltene Danke:
    7
    Registriert seit:
    12.10.2011
    Dann mach nen Backup in XRecovery und installiere den Rom neu. Müsste dann eigentlich gehen? :)

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen