1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nervige Fehler beim Laden

Dieses Thema im Forum "Samsung Galaxy S2 (I9100G) Forum" wurde erstellt von AdrianT, 16.07.2012.

  1. AdrianT, 16.07.2012 #1
    AdrianT

    AdrianT Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2012
    Hi,
    Momentan nervt mich mein s2 immer mehr. Jedes mal, wenn ich im Bett liege, das Ladegerät anschliesse und surfen oder Spielen will, taucht ein und das selbe Problem auf. Das Handy unterbricht immer wieder das Laden und fängt wieder an zu laden. Mir is schon aufgefallen, dass der Stecker auch sehr "beweglich" in der Buchse sitzt.
    Ist das normal?( glaube nich)
    Hat das sonst noch wer?
    Weiss jemand ne Lösung?

    Fände es echt toll, wenn ihr mir helfen könntet

    Lg Adrian

    Gesendet von meinem GT-I9100G mit der Android-Hilfe.de App
     
  2. Diomoron, 16.07.2012 #2
    Diomoron

    Diomoron Android-Lexikon

    Beiträge:
    1,485
    Erhaltene Danke:
    178
    Registriert seit:
    26.04.2012
    Wie wäre es mit laden und in Ruhe lassen? Tatsächlich sitzen die Stecker etwas locker. Sollte aber nicht so sein, dass der unterbricht. Während der Ladens sollte aber Telefon ruhig bleiben.

    Oder mal mit USB-Stecker probieren. Wenn der auch so locker ist könnte auch Problem an der Platine sitzen.

    Gesendet von meinem GT-I9100G
     
  3. FFM89, 18.07.2012 #3
    FFM89

    FFM89 Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2012
    also ich hatte ebenfalls das gleiche Problem das dann das laden unterbricht und es ist sehr nervig.

    ich habe mir einfach so ein USB stecker Adapter gekauft und lade jetzt mit dem dazugehörigen USB stecker und seitdem ist das Problem gelöst.

    Gesendet von meinem GT-I9100G mit der Android-Hilfe.de App
     
  4. AdrianT, 18.07.2012 #4
    AdrianT

    AdrianT Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2012
    Hi, danke, mit dem usb kabel funktioniert es wieder besser
    Lg Adrian

    Gesendet von meinem GT-I9100G mit der Android-Hilfe.de App
     

Diese Seite empfehlen