1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Netzwerkfehler

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von girly05, 09.02.2011.

  1. girly05, 09.02.2011 #1
    girly05

    girly05 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    22.04.2010
    Hallo,
    ich habe seit gestern keine Internetverbindung mit meinem Milestone mehr. Ich habe eigentlich keine Einstellungen verändert und ich weiß, diese Pauschalaussage kann viele Gründe haben. Wenn ich mich bei meinem Google-Konto mit meinem Passwort anmelden möchte, kommt immer die Fehlermeldung, daß ein Netzwerkfehler aufgetreten ist und ich es erneut versuchen soll. Ich habe das richtige Passwort, ich habe den richtigen Netzbetreiber, telefonieren klappt auch, aber kein Internet. Hat jemand eine Idee?
    Gruß girly
     
  2. -FuFu-, 09.02.2011 #2
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    Bist du sicher, das es nicht am Provider liegt? das dort vielleicht gerade Probleme mit dem Internet bestehen?

    Ansonsten einfach mal das Gerät aus und wieder einschalten, vielleicht hilft das schon?
     
  3. Toldo, 09.02.2011 #3
    Toldo

    Toldo Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    9
    Registriert seit:
    16.01.2010
    schonmal aus und wieder eingeschaltet? Steht oben ein G, E oder H neben dem Symbol welches die Signalstärke anzeigt?
     
  4. girly05, 09.02.2011 #4
    girly05

    girly05 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    22.04.2010
    Hallo,
    danke für die Antworten. Am Provider kann es nicht liegen, da ich es auch mit einer anderen SIM-Karte versucht habe, allerdings mit derselben Fehlermeldung. Ein- und Ausschalten hat auch nichts genützt. Vielleicht habe ich doch irgendwelche Einstellungen verändert, ich habe jedenfalls weder G, E oder H neben der Signalstärke stehen, da steht nichts.
    Gruß girly
     
  5. Bandit, 09.02.2011 #5
    Bandit

    Bandit Android-Guru

    Beiträge:
    3,552
    Erhaltene Danke:
    702
    Registriert seit:
    05.02.2010
    Vllt stimmen deine Zugangspunkte nicht mehr. Schau mal unter

    Einstellungen - Drahtlos & netzwerk - Mobilfunknetze - Zugangspunkte

    Wahrscheinlich ist da nicht der richtige ausgewählt. WAP statt Internet zB.
     
  6. thepolobeast, 09.02.2011 #6
    thepolobeast

    thepolobeast Android-Experte

    Beiträge:
    727
    Erhaltene Danke:
    255
    Registriert seit:
    03.02.2010

    richtiger Weg...ich würde hier noch Auf Standart zurücksetzen...hat bei mir immer geholfen ;)
     
  7. girly05, 10.02.2011 #7
    girly05

    girly05 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    22.04.2010
    Hallo,
    danke soweit. Zugangspunkte war auch mein Gedanke, ist es leider nicht. Ich hab sogar versucht einen neuen Zugangspunkt (APN) nach Providerangaben zu erstellen, allerdings habe ich keine Möglichkeit gefunden die DNS-Werte einzugeben. Bin aber noch keinen Schritt weiter. Sollte ich die Lösung finden, gebe ich sie auf jeden Fall hier bekannt.
    Gruß girly
     
  8. Bandit, 10.02.2011 #8
    Bandit

    Bandit Android-Guru

    Beiträge:
    3,552
    Erhaltene Danke:
    702
    Registriert seit:
    05.02.2010
    Welchen Provider hast du denn? Vllt kann dir einer seine funktionierenden Settings geben.
    Mir ist nicht bekannt, dass man den DNS wirklich irgendwo angeben muss. Vllt ist auch nur der APN-Typ falsch. Bei der Inetverbindung sollte nur "default,dun" oder nur "default" stehen. Das mal gecheckt?
     
  9. girly05, 10.02.2011 #9
    girly05

    girly05 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    22.04.2010
    Hallo Bandit,
    ja hab ich alles gecheckt. Ich besitze 2 SIM-Karten z.Zt. Aldi mit eplus-Netz und callmobile mit vodafon-Netz. Je nachdem, welche Karte ich benutze, tausche ich die Zugangspunkte. Ich komme aber mit beiden Karten nicht mehr ins Internet.
    Gruß girly
     
  10. girly05, 11.02.2011 #10
    girly05

    girly05 Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    22.04.2010
    Hallo,
    nochmals danke für eure Ratschläge. Es funktioniert wieder alles. Ich habe gestern zum wiederholten Male bei den Zugangspunkten die Standardeinstellungen eingestellt und diesmal hat es geklappt. Weiß der Geier warum.
    Gruß girly
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. google Konto netz