1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. de-coder, 14.01.2012 #1
    de-coder

    de-coder Threadstarter Android-Hilfe.de Mitglied

    Ich habe heute dieses Rom auf mein P500 geflasht:
    [ROM][10JAN] CyanogenMod 7.2.0-RC0-OptimusOne-KANG [.32][.35][BothBasebands] - xda-developers

    Anschließend das neue Baseband v20G.

    Telefonieren, WLan pp. geht, aber keine GSM Verbindung. Es war kein APN eingetragen.

    Ich habe einen Base Vertrag mit Flat und habe diese Einstellungen versucht. Die funktionieren nicht und werden auch nicht gespeichert, wenn ich das versuche.

    Wer weiß Rat?!

    e-plus/BASE:Name: Eplus InternetAPN: internet.eplus.deUsername: eplusPasswort: eplusMCC: 262MNC: 03APN type: defaultName: Eplus MMSAPN: mms.eplus.deUsername: mmsPasswort: eplusMMSC: http://mms/eplusMMS proxy: 212.023.097.153MMS port: 5080MCC: 262MNC: 03APN type: mms
     
  2. norbert, 15.01.2012 #2
    norbert

    norbert Ehrenmitglied

    ich geh mal davon aus, daß du die N-Series und das zugehörige verlinkte Baseband geflasht hast.

    Und da ich nicht weiß was du vorher drauf hattest - Fullwipe?

    Ansonsten ist mir nur in Erinnerung, daß man die APN-Daten nicht nur eingeben muß, sondern den entsprechenden APN dann auch noch aktiveren muß. Sprich, in der APN-Übersicht muß der grüne Punkt neben dem gewählten vorhanden sein, sonst geht es nicht.
     
  3. de-coder, 15.01.2012 #3
    de-coder

    de-coder Threadstarter Android-Hilfe.de Mitglied

    Zuletzt bearbeitet: 15.01.2012
  4. norbert, 15.01.2012 #4
    norbert

    norbert Ehrenmitglied

  5. AlexBochum, 22.01.2012 #5
    AlexBochum

    AlexBochum Junior Mitglied

    Ich schließe mich mal an, bin nämlich am gleichen Problem...

    Ursprünglicher ROM war V20E, also Android 2.3.3, CM7 ist von hier heruntergeladen, installiert und funktioniert soweit wunderbar. :) Bis auf die Sache mit dem APN... Ich kann nach Belieben neue Verbindungen in den Einstellungen einrichten, aber er speichert diese nicht... Dadurch wird mir das Handy sehrsehr unbrauchbar... :(

    Den ganzen Tag google ich mich schon durch Forum und restliches Web - erfolglos. :( Ich hoffe aber mal, dass mir jemand helfen kann, scheint ja kein seltenes und unlösbares Problem zu sein. :)

    Grüße,
    Alex
     
  6. de-coder, 22.01.2012 #6
    de-coder

    de-coder Threadstarter Android-Hilfe.de Mitglied

    Also ich kenne derzeit KEIN CM7 mit neuem BB, was auf dem P500 funktioniert, bezogen auf eine mobile Datenverbindung. Sonst alles prima.

    Ich habe dieses Rom mit altem BB drauf:
    [STICKY][REF][UPDATED 2011-11-30 22:27 GMT+1] Repository of HOWTOs, ROMs, MODs, etc. - xda-developers

    Eine gute Romasuwahl incl. kernels gibts hier:
    [STICKY][REF][UPDATED 2011-11-30 22:27 GMT+1] Repository of HOWTOs, ROMs, MODs, etc. - xda-developers

    Ich habe den Goldenleaf .32 (problemlos, wenig energiehungrig)

    Von diesem läuft zumindest die F-Serie völlig problemlos (altes BB):
    [ROM][10JAN] CyanogenMod 7.2.0-RC0-OptimusOne-KANG [.32][.35][BothBasebands] - xda-developers
     
  7. AlexBochum, 22.01.2012 #7
    AlexBochum

    AlexBochum Junior Mitglied

    Danke für die schnelle Antwort! :)

    Irgendwie scheint dir da was mit dem Link schiefgegangen zu sein. Aber ich denke mal, du hast das CyanogenMod von mik_os. ;)

    Ich würde dann wohl mal die F-Serie testen, wenn die problemlos laufen soll. Das heißt dann, ich lade aus dem verlinkten Guide die 10E-Datei runter und folge den Anweisungen, oder? Der Rest ist dann ja klar, zip auf die SD-Karte und im Recovery-Modus das Gerät selbst die Arbeit machen lassen... :)
     
  8. AlexBochum, 22.01.2012 #8
    AlexBochum

    AlexBochum Junior Mitglied

    Es tut! - War ja alles letztlich total einfach... Danke, dann fangen wir mal mit dem Einrichten an... :)
     
  9. de-coder, 22.01.2012 #9
    de-coder

    de-coder Threadstarter Android-Hilfe.de Mitglied

    Na siehste ... 10E ist altes BB und kann nach Anleitung geflasht werden ... tut nur Not, wenn noch das neue BB auf dem P500 ist (zB von der Originalsoftware) ... viel Spaß


    Oh ja, doppelter Link ... bei mir drauf: http://forum.xda-developers.com/showthread.php?t=946354
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. blackberry z3 apn kann nicht heruntergeladen werden