1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. chriis_, 22.06.2012 #1
    chriis_

    chriis_ Threadstarter Neuer Benutzer

    Hallo, oben der Titel sagt eig. schon alles. vlt. noch zur vorgeschichte

    habe das handy seit ca. 2 monaten, und hatte nie so ein problem, heute zum ersten mal , war im auto und hatte wenig akku , also hab ich das handy über den zigarettenanzünder angesteckt und der war wohl nicht richtig drinnen also hat es sich ausgeschalten, zu hause versuchte ich es aufzuladen. ging nicht. einschalten. ging nicht. ok ich dachte akku raus etwas warten wird wieder gehn.

    ging dann auch wieder aber nur so lange bis sich das display in den standby geschalten hat, dann war es wieder und ich konnte es wieder nicht aufladen. nicht einschalten und das spiel fing von vorne an..

    was soll ich jetzt tun???
     
  2. Diamond-X, 22.06.2012 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Ladegerät einstecken und mal ne weile warten bringt nix? Wenn das Handy wegen leerem akku ausgeht, kann es manchmal etwas dauern.
     
  3. chriis_, 23.06.2012 #3
    chriis_

    chriis_ Threadstarter Neuer Benutzer

    nein es hat ja auch schon wieder etwas akku.. ich weiß nicht was ich tun soll , ist sowas ein garantiefall?

    Der ursprüngliche Beitrag von 20:44 Uhr wurde um 20:46 Uhr ergänzt:

    auf werkseinstellungen hab ich auch schon zurück gesetzt..
     
  4. Lion13, 24.06.2012 #4
    Lion13

    Lion13 Ehrenmitglied

    Das Problem hatte ich im Bekanntenkreis (auf Google+), gerade mal gefragt: Versuche einmal, in den Fastboot-Modus zu kommen - beide (!) Volume-Tasten gedrückt halten, dann Power-Taste drücken. Dann noch mal kurz die Powertaste drücken, das dann einen normalen Start auslösen soll...
     
  5. chriis_, 27.06.2012 #5
    chriis_

    chriis_ Threadstarter Neuer Benutzer

    ändert leider auch nichts. aber danke für den versuch
     

Diese Seite empfehlen