Novo 7 Mars - AKKULAUFZEIT sehr gering

Dieses Thema im Forum "Ainol Novo Allgemein" wurde erstellt von Dimensionday, 28.07.2012.

  1. Dimensionday, 28.07.2012 #1
    Dimensionday

    Dimensionday Threadstarter Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    4
    Registriert seit:
    24.06.2012
    Hab Das Mars seit 3 tagen und es wird schon nach 1-2 std. von 100% auf 0% leer..
    Außerdem braucht es für 16% aufladen 1 1/2 std.
    Sogar während dem laden verbraucht das teil 1% akku alle 5 min während ichn film gucke
    und wenns bei 0% angekommen ist dann hält nur noch das aufladen das tablet am leben
    zieht man dan den stecker raus geht gleich aus...
    Was ist das ??

    Es braucht ewig zum aufladen und entlädt sich sehr schnell wieder.
    Es war sogar am ersten tag so dreist das es alle 10 sek.
    2% akku gezogen hat !!!!
    Davor habe ich nur Youtube videos usw. angeschaut.
    Ich erwarte entweder mein ganzes geld zurück oder Ersatz oder was weiß ich
    Ich habe bereits die neueste FW 0691 die war schon drauf...
    Das Tablet habe ich außerdem ausgepackt und 1x angemacht und da hatte es 60%

    Ich hoffe auf hilfe...

    habe auch skype: freakyevil31
     
  2. AndySausL, 28.07.2012 #2
    AndySausL

    AndySausL Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    1
    Registriert seit:
    24.06.2012
    Hallo,
    mal zu 100%aufladen und einen akku kalibrierer laufen lassen (kostenlos im market)
    Wenn es neu ist, dürfte das natürlich nicht sein. Garantie, return to sender !?
    Ich würde aber mal die kalibrierung versuchen.
    Gruß andy

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 28.07.2012
  3. Mali1, 01.08.2012 #3
    Mali1

    Mali1 Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    17.06.2012
    Phone:
    HTC Sensation
    Das Mars lädt über den USB Port oder?
     
  4. hellobello, 08.09.2012 #4
    hellobello

    hellobello Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    12
    Registriert seit:
    05.12.2010
    Defektes Ladegerät oder Ladeelektronik oder Akku
     
  5. NONAMENOOB, 09.09.2012 #5
    NONAMENOOB

    NONAMENOOB Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2011
    Möglicherweise hast du eine App installiert die ständig im Hintergrund läuft und den Akku leer saugt.
     

Diese Seite empfehlen