1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Danny#54, 27.09.2011 #1
    Danny#54

    Danny#54 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    27.09.2011
    Hallo erstmals !

    Nachdem ich auf meinem A500 heute morgen das Update auf die Version 3.2 durchgeführt habe, treten jetzt im Opera Mini Browser Probleme bei der Suche auf.

    Gehe ich auf die Seite von Google oder tippe oben rechts im Browsersuchfeld einen Begriff ein, wird ganz normal die Tastatur eingeblendet. Wenn ich dann die Return Taste drücke, verschwindet die Tastatur wieder aber die untere Hälfte des Bildschirms bleibt schwarz.

    Wenn ich jetzt andere Seiten aufrufe, werden die nur auf der Hälfte des Bildschirms dargestellt. Die untere Hälfte bleibt immer schwarz. Gibt es da irgendeine Einstellmöglichkeit die ich nicht finde oder welche Lösungsmöglichkeiten gibt es ?
     
  2. IcedEarth, 27.09.2011 #2
    IcedEarth

    IcedEarth Fortgeschrittenes Mitglied

    Beiträge:
    375
    Erhaltene Danke:
    50
    Registriert seit:
    24.05.2011
  3. Danny#54, 27.09.2011 #3
    Danny#54

    Danny#54 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    27.09.2011
    Danke ! Tut mir leid dass ich noch einen Thread zum gleichen Thema aufgemacht habe, hab den anderen erst danach bemerkt.
     
  4. IcedEarth, 27.09.2011 #4
    IcedEarth

    IcedEarth Fortgeschrittenes Mitglied

    Beiträge:
    375
    Erhaltene Danke:
    50
    Registriert seit:
    24.05.2011
    Vermutlich wird ein Moderator die Themen zusammenlegen.
    Vielleicht probierst du mal eine andere Tastatur aus? Hilft eventuell.

    Gruß
     

Diese Seite empfehlen