1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ordner Problematik beim GT 7.7

Dieses Thema im Forum "Samsung Galaxy Tab 7.0 Plus (N) / 7.7 Forum" wurde erstellt von freddy710_0, 08.04.2012.

  1. freddy710_0, 08.04.2012 #1
    freddy710_0

    freddy710_0 Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    5
    Registriert seit:
    18.03.2012
    Moin Leute,

    mir ist folgendes beim GT 7.7 aufgefallen.
    Beim Einrichten meines 7.7 habe ich einige neue Ordner erstellt
    und die Apps dann in diesen Ordnern organisiert. Ich bin halt
    kein Freund von 6500000 Apps auf einem Screen. Dann finde ich
    nämlich das App nicht mehr das ich öffnen wollte. Soviel dazu.
    Nun was nach dem Abschließen der "App-Verschieberei" in den Ordnern
    passiert ist recht eigenartig. Einige Minuten später, oder manchmal
    auch Stunden finden sich einige der Apps ausßerhalb der Ordner wieder.
    Das ging sogar schon soweit, das ein neuer Ordner den ich Office
    genannt habe und dort mein neu erworbenes App "Documents to go"
    hineingelegt hatte vollkommen aus der Ansicht verschunden ist.
    Und somit auch das App. Das konnte ichdanach auch nicht mehr finden.
    Bevor jetzt einer fragt, ja ich habe natürlich die Operationen über
    das Menü "OK" abgeschlossen und somit also gespeichert.

    Könnt Ihr helfen. Das nervt nämlich echt.....

    gruß Andreas:thumbsup:
     
    Zuletzt bearbeitet: 08.04.2012
  2. Ulrich B., 08.04.2012 #2
    Ulrich B.

    Ulrich B. Android-Lexikon

    Beiträge:
    1,055
    Erhaltene Danke:
    155
    Registriert seit:
    07.05.2011
    Moin,Moin,

    Benutzt du TouchWiz?

    Also ich benutze den GoLauncher HD und da kann man auch Ordner auf dem Screen erstellen. Genau wie bei TouchWiz! Nur das der GoLauncher HD wesentlich besser und smother auf dem Tab läuft. Habe bei mir auch einige Ordner auf den Screen aber sowas wie du schreibst ist mir bei GoLauncher HD noch net untergekommen. Kannst den ja mal ausprobieren.

    Ausserdem finde ich sieht der GoLauncher HD optisch auch noch besser aus. Schaust du hier:

    [​IMG]

    Gruß
    Uli

    Gesendet von meinem GT-P6800 mit Tapatalk
     
    Zuletzt bearbeitet: 08.04.2012
    liontari bedankt sich.
  3. freddy710_0, 08.04.2012 #3
    freddy710_0

    freddy710_0 Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    5
    Registriert seit:
    18.03.2012
    Hallo,

    danke für den Tip.
    Werde ich mal ausprobieren.

    gruß Andreas
     
  4. flowjob, 08.04.2012 #4
    flowjob

    flowjob Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    17
    Registriert seit:
    03.06.2010
    Hi,
    bei den xda developers (link) scheint jemand ähnliche Probleme zu haben und auch hier hat ein netter Kollege auf den go launcher verwiesen. die Lösung des Problems scheint das löschen des touchwiz Caches zu sein, was aber wenig sinnvoll ist, weil sämtliche angelegte Ordner dadurch gelöscht werden.

    Gruß Tommy
     
  5. freddy710_0, 08.04.2012 #5
    freddy710_0

    freddy710_0 Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    5
    Registriert seit:
    18.03.2012
    Ich bin nun auf den Go Launcher HD umgestiegen.
    Das Problem ist nun behoben. Ich danke euch für die schnelle
    Hilfe.

    Gruß Andreas
     

Diese Seite empfehlen