1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. bnobuddy, 17.03.2011 #1
    bnobuddy

    bnobuddy Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    17.03.2011
    Moin,

    ich habe folgendes Problem und bitte um Hilfe:

    Ich benutze mein Wilfire schon eine Weile problemlos. Auch die Verbindung über USB mit dem Laptop hat immer funktioniert. Neuerdings kann ich aber so nicht mehr auf das Gerät zugreifen. Der Akku lädt, es erscheint ein neuer Wechseldatenträger im Arbeitsplatz, aber ich werde nicht mehr gefragt, welchen Verbindungstyp (also "nur Laden", "Festplatte", usw) ich wählen will. Die entsprechende Option habe ich dafür ausgewählt. Kann mir jemand einen Rat geben?
     
  2. Smokey1899, 17.03.2011 #2
    Smokey1899

    Smokey1899 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    30.01.2011
    moin,

    du kannst unter "einstellungen" -> "mit PC verbinden" den standarttyp auswählen und einstellen ob das handy beim anschließen immer nach dem verbindungstyp fragen soll.

    gruß
     

Diese Seite empfehlen