1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Bluetoothheadset

Dieses Thema im Forum "Zubehör für Motorola Milestone" wurde erstellt von Incoe, 13.02.2010.

  1. Incoe, 13.02.2010 #1
    Incoe

    Incoe Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    422
    Erhaltene Danke:
    28
    Registriert seit:
    05.01.2010
    Phone:
    Nexus 4
    Morgen!

    Ich habe vorher probiert mein Milestone (2.0.1) mit meinem Samsung Headset zu verbinden jedoch ohne Erfolg. Wenn ich das Headset einschalte und dann mit dem Stein danach mit Bluetooth suche findet er nichts.

    Woran kann das liegen??
     
  2. Binz, 13.02.2010 #2
    Binz

    Binz Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    39
    Registriert seit:
    26.11.2009
    Phone:
    OnePlus One
    Keine Ahnung woran das liegt. Hab aber genau das gleiche Problem.
    Einfach neustarten, auch wenn es echt nervig ist.
     
  3. Deanna, 15.02.2010 #3
    Deanna

    Deanna Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    456
    Registriert seit:
    25.11.2009
    Falsches Forum [​IMG]
     
  4. Binz, 15.02.2010 #4
    Binz

    Binz Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    39
    Registriert seit:
    26.11.2009
    Phone:
    OnePlus One
    Ne nicht so wirklich.
    Hat nämlich höchstwahrscheinlich was mit dem Update zu tun.
    Davor lieg ja alles prächtig..
     

Diese Seite empfehlen