1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Emails am Handy

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von #chris#, 20.02.2012.

  1. #chris#, 20.02.2012 #1
    #chris#

    #chris# Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2012
    Also auf dem Razr sind ja zwei Mail Apps das Motorola App und das von gmail.

    ICh schaffe es einfach nicht das meine Mails mit dem Moto App syncen, die Mails kommen immer automatisch mit dem Gmailapp!

    Wie kann ich das änderen?

    Danke schon mal:sad:
     
  2. TheProdigy, 20.02.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    Beiträge:
    4,269
    Erhaltene Danke:
    1,618
    Registriert seit:
    28.10.2011
    Phone:
    Xiaomi Mi5 64GB
    Tablet:
    Nexus 7 (2012)
    In der gmail App einfach die Notification ausschalten und in der moto App sync auf Manuel und 30min oder so

    Sent from my RAZR XT910.
     
  3. #chris#, 20.02.2012 #3
    #chris#

    #chris# Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2012
    Danke hat funktioniert, manchmal ist man einfach blind:thumbup:
     
  4. drehzahl, 20.02.2012 #4
    drehzahl

    drehzahl Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    69
    Registriert seit:
    08.12.2011
    dann hast du aber kein Push mehr !
     
  5. TheProdigy, 21.02.2012 #5
    TheProdigy

    TheProdigy Android-Ikone

    Beiträge:
    4,269
    Erhaltene Danke:
    1,618
    Registriert seit:
    28.10.2011
    Phone:
    Xiaomi Mi5 64GB
    Tablet:
    Nexus 7 (2012)
    Push geht bei mir nur sporadisch, deswegen lieber manuell.

    Sent from my RAZR XT910.
     
  6. #chris#, 21.02.2012 #6
    #chris#

    #chris# Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2012
    Bei mir gehts mit Push auch nur manchmal gestern Abend drei Testmail ohne Probleme und jetzt geht nix mehr!!
    Kann man z.B. Push und manuell aktivieren?
     
  7. #chris#, 22.02.2012 #7
    #chris#

    #chris# Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2012
    Fuck jetzt bekomme ich gar keine Mails mehr ich habe Push aktiv und beim Abrufzeitplan 15min und bekomme nix?

    Hat da jemand ne Idee woran das liegen könnte?
     
  8. TheProdigy, 22.02.2012 #8
    TheProdigy

    TheProdigy Android-Ikone

    Beiträge:
    4,269
    Erhaltene Danke:
    1,618
    Registriert seit:
    28.10.2011
    Phone:
    Xiaomi Mi5 64GB
    Tablet:
    Nexus 7 (2012)
    Beides zusammen geht nicht. Stells einfach auf manuell.

    Sent from my RAZR XT910.
     
  9. #chris#, 22.02.2012 #9
    #chris#

    #chris# Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2012
    So hatte ichs am Anfang geht leider auch nicht.
     
  10. DJMetro, 08.03.2012 #10
    DJMetro

    DJMetro Android-Experte

    Beiträge:
    512
    Erhaltene Danke:
    24
    Registriert seit:
    03.02.2010
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Samsung Galaxy Tab 8.9 / 10.1
    Hi,
    ich hab jetzt auch ein Problem. Pushmail auf Googlmail gehen problemlos. Pushmails im normalen Emailprogramm mit momail gehen fast kaum obwohl push aktiviert. Gibts da schon Abhilfe? Wenn es die Funktion gibt, sollte sie schon gehen. Auf meinem Defy hatte ich auch nie Probleme. :(

    Andi
     
  11. #chris#, 08.03.2012 #11
    #chris#

    #chris# Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.02.2012
    Bei mir geht Push mit Gmail auch nicht, ich habs jetzt auf manuel und 15 min. So gehts dann auch halbwegs. Chris
     
  12. DJMetro, 11.03.2012 #12
    DJMetro

    DJMetro Android-Experte

    Beiträge:
    512
    Erhaltene Danke:
    24
    Registriert seit:
    03.02.2010
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Samsung Galaxy Tab 8.9 / 10.1
    Also mit Gmail hab ich keine Probleme. Ich hab jetzt mal K9-Mail installiert und damit geht jetzt auch mit momail der Push sehr gut.

    Andi
     
  13. dtrail, 12.03.2012 #13
    dtrail

    dtrail Android-Guru

    Beiträge:
    2,124
    Erhaltene Danke:
    463
    Registriert seit:
    11.01.2012
    Phone:
    Motorola Razr
    Bei mir geht push ohne Probleme. Aber ich verwende nicht die gmail App sondern das Mail Programm der Stock Rom.

    Gesendet von meinem XT910 mit Tapatalk
     

Diese Seite empfehlen