1. #chris#, 20.02.2012 #1
    #chris#

    #chris# Threadstarter Junior Mitglied

    Also auf dem Razr sind ja zwei Mail Apps das Motorola App und das von gmail.

    ICh schaffe es einfach nicht das meine Mails mit dem Moto App syncen, die Mails kommen immer automatisch mit dem Gmailapp!

    Wie kann ich das änderen?

    Danke schon mal:sad:
     
  2. TheProdigy, 20.02.2012 #2
    TheProdigy

    TheProdigy Android-Ikone

    In der gmail App einfach die Notification ausschalten und in der moto App sync auf Manuel und 30min oder so

    Sent from my RAZR XT910.
     
  3. #chris#, 20.02.2012 #3
    #chris#

    #chris# Threadstarter Junior Mitglied

    Danke hat funktioniert, manchmal ist man einfach blind:thumbup:
     
  4. drehzahl, 20.02.2012 #4
    drehzahl

    drehzahl Fortgeschrittenes Mitglied

    dann hast du aber kein Push mehr !
     
  5. TheProdigy, 21.02.2012 #5
    TheProdigy

    TheProdigy Android-Ikone

    Push geht bei mir nur sporadisch, deswegen lieber manuell.

    Sent from my RAZR XT910.
     
  6. #chris#, 21.02.2012 #6
    #chris#

    #chris# Threadstarter Junior Mitglied

    Bei mir gehts mit Push auch nur manchmal gestern Abend drei Testmail ohne Probleme und jetzt geht nix mehr!!
    Kann man z.B. Push und manuell aktivieren?
     
  7. #chris#, 22.02.2012 #7
    #chris#

    #chris# Threadstarter Junior Mitglied

    Fuck jetzt bekomme ich gar keine Mails mehr ich habe Push aktiv und beim Abrufzeitplan 15min und bekomme nix?

    Hat da jemand ne Idee woran das liegen könnte?
     
  8. TheProdigy, 22.02.2012 #8
    TheProdigy

    TheProdigy Android-Ikone

    Beides zusammen geht nicht. Stells einfach auf manuell.

    Sent from my RAZR XT910.
     
  9. #chris#, 22.02.2012 #9
    #chris#

    #chris# Threadstarter Junior Mitglied

    So hatte ichs am Anfang geht leider auch nicht.
     
  10. DJMetro, 08.03.2012 #10
    DJMetro

    DJMetro Android-Experte

    Hi,
    ich hab jetzt auch ein Problem. Pushmail auf Googlmail gehen problemlos. Pushmails im normalen Emailprogramm mit momail gehen fast kaum obwohl push aktiviert. Gibts da schon Abhilfe? Wenn es die Funktion gibt, sollte sie schon gehen. Auf meinem Defy hatte ich auch nie Probleme. :(

    Andi
     
  11. #chris#, 08.03.2012 #11
    #chris#

    #chris# Threadstarter Junior Mitglied

    Bei mir geht Push mit Gmail auch nicht, ich habs jetzt auf manuel und 15 min. So gehts dann auch halbwegs. Chris
     
  12. DJMetro, 11.03.2012 #12
    DJMetro

    DJMetro Android-Experte

    Also mit Gmail hab ich keine Probleme. Ich hab jetzt mal K9-Mail installiert und damit geht jetzt auch mit momail der Push sehr gut.

    Andi
     
  13. dtrail, 12.03.2012 #13
    dtrail

    dtrail Android-Guru

    Bei mir geht push ohne Probleme. Aber ich verwende nicht die gmail App sondern das Mail Programm der Stock Rom.

    Gesendet von meinem XT910 mit Tapatalk