1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Market Download (wkw-mobil-Karte)

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Serathon, 11.01.2011.

  1. Serathon, 11.01.2011 #1
    Serathon

    Serathon Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    11.01.2011
    Hallo,
    Ich kaufte mir gestern ein galaxy s und benutze es mit einer wkw-mobil karte. Gekauft habe ich es in einem vodafone-shop. Jetzt funzt nur leider der market in so fern nicht, dass es nur anzeigt, dass der download gestartet wird (eines apps) , derselbige allerdings nicht anfängt zu laden.
    Bitte um Hilfe,
    Euer Serathon
     
  2. Kev, 11.01.2011 #2
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Willkommen im Forum :)

    Der Markt spinnt häufiger mal, das muß nicht unbedingt am Handy liegen.

    Android Market Forum
     
  3. djatcan, 11.01.2011 #3
    djatcan

    djatcan Fortgeschrittenes Mitglied

    Beiträge:
    377
    Erhaltene Danke:
    154
    Registriert seit:
    07.09.2010
    Phone:
    Samsung Galaxy Note 5 / Tab A 10.1 (2016)
    Es kann aber auch sein dass Vodafone das einfach blockiert da die Flat ja eigentlich fürs Surfen und nicht fürs Download vorgesehen ist...

    Das ganze funzt bei Vodafone über nen Proxy, wenn der Download vom Market also über nen Port kommt den der Proxy bei Vodafone nicht "mag", dann beginnt der Download einfach nicht... Ich hatte das damals auch direkt bei Vodafone über die VodafoneLive Mobile Internet Flat... ZB. wurden auch Grafiken auf Webseiten immer verschwommen dagestellt um Traffic einzusparen.. usw usw.. Was anderes ist diese WkW Karte in dem Moment auch nicht. Halt nur nen anderer Anbieter und unter anderer Marke aber im Vodafone Netz und mit Sicherheit zu den gleichen Nutzungskonditionen...

    Versuchs doch bitte mal über WLan und berichte uns.. ;)
     
    Zuletzt bearbeitet: 11.01.2011
  4. Serathon, 11.01.2011 #4
    Serathon

    Serathon Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    11.01.2011
    Mit wlan hats gefunzt, und seitdem funzt es auch ohne wlan.
    Komische sache.
    Gleich noch die nächste Frage: rooten ohne sd-karte, ist das möglich, respektive wie?
    Vielen dank noch-bzw. schonmal.
    Serathon
     
  5. winne, 11.01.2011 #5
    winne

    winne Android-Guru

    Beiträge:
    3,788
    Erhaltene Danke:
    644
    Registriert seit:
    09.05.2009
    Phone:
    S60
    Wearable:
    Pebble schwarz
  6. Kev, 11.01.2011 #6
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Weitere Fragen in den entsprechenden Threads. Danke.
     

Diese Seite empfehlen