1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme beim Emailkonto konfigurieren

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von Die Eine, 15.08.2010.

  1. Die Eine, 15.08.2010 #1
    Die Eine

    Die Eine Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    15.08.2010
    Phone:
    Sony Ericsson Xperia X10
    Hallo,

    wollte mir heute meine web.de Emailadresse auf meinem XPeria X10 einrichten. Ich bekomme jedoch jedesmal die Fehlermeldung "Nutzername oder Passwort falsch". Diese sind jedoch richtig. Über manuell einrichten klappts auch nicht, dann meckert er, dass er auf den Server nicht zugreifen kann. Sorry falls das Thema schon ausgelutscht ist. Ich hoffe ihr könnt mir helfen.

    Danke schonmal im Voraus.

    Mit verzweifelten Grüßen
     
  2. Alter_Schwede, 16.08.2010 #2
    Alter_Schwede

    Alter_Schwede Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    3
    Registriert seit:
    07.06.2010
    Hab ich auch schon mit GMX probiert und hat auch nicht geklappt.
    Bei mir waren es die selben Sympthome, einmal "Benutzername und Passwort falsch" und bei der manuellen Einrichtung konnte auf den Server nicht zugegriffen werden.

    Würde mich also auch interessieren, was da schief läuft.
     
  3. frauntz, 16.08.2010 #3
    frauntz

    frauntz Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    22
    Registriert seit:
    07.04.2010
    Phone:
    Sony Xperia Z
    also gmx funktioniert bei mir!!

    zu den Einstellungen:

    posteingang
    nutzername: xxx@gmx.AT
    pw: xxx
    pop3.server: pop.gmx.AT
    port:110
    sicherheitstyp: keine

    postausgang:
    smtp-server: mail.gmx.AT
    port: 25
    sicherheitstyp: keine
    Anmeldung erforderlich [x]
    nutername: xxx@gmx.AT
    passwort: xxx

    was wichtig ist das die länderkürzel die gleichen sind wie bei der email-adresse.

    mfg
     
  4. Lion13, 16.08.2010 #4
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Hast du definitiv die richtigen Einstellungen?

    Posteingangsserver: POP3: pop3.web.de, IMAP: imap.web.de
    Postausgangsserver: smtp.web.de
    Benutzername: Benutzername
    Besonderheiten: Verwendet SMTP-Authentifizierung oder "POP3 vor SMTP".

    Außerdem: FreeMail maximal alle 15 Minuten, im WEB.DE Club ohne Beschränkung.
     
  5. frauntz, 16.08.2010 #5
    frauntz

    frauntz Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    22
    Registriert seit:
    07.04.2010
    Phone:
    Sony Xperia Z
    ich denke schon ... mail senden und empfangen klappt (habs zu sicherheit noch mal getestet)

    EDIT:


    mfg
     
    Zuletzt bearbeitet: 16.08.2010
  6. Lion13, 16.08.2010 #6
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Ähm... Du hattest aber doch GMX, oder nicht? Die_Eine hatte ja das Problem mit Web.de! ;)
     
  7. frauntz, 16.08.2010 #7
    frauntz

    frauntz Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    22
    Registriert seit:
    07.04.2010
    Phone:
    Sony Xperia Z
    ^^ wer lesen kann ist klar im vorteil?
     
  8. Lion13, 16.08.2010 #8
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Lies doch mal den 1. Beitrag, den ich zitiert habe - da wird nach Web.de gefragt und nicht nach GMX; AlterSchwede hat sich mit der GMX-Frage da hinten dran gehängt...

    Lesen bildet! :D
     
  9. frauntz, 16.08.2010 #9
    frauntz

    frauntz Android-Hilfe.de Mitglied

    Beiträge:
    121
    Erhaltene Danke:
    22
    Registriert seit:
    07.04.2010
    Phone:
    Sony Xperia Z
    und nur weil sich alterschwede angehängt darf ich ihm nicht helfen?!?

    mfg
     
  10. Lion13, 16.08.2010 #10
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Natürlich, wer hat das Gegenteil behauptet? ;)
    Ist auch gut jetzt, war wohl ein Mißverständnis beiderseits.
     
  11. Die Eine, 16.08.2010 #11
    Die Eine

    Die Eine Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    15.08.2010
    Phone:
    Sony Ericsson Xperia X10
    Hey,
    habe alle Einstellungen kontrolliert. Nun bin ich bis zu dem Punkt gekommen, dass das Konto vollständig eingerichtet wurde. Nur zeigt er mir jetzt beim Emails abfragen oder dem Posteingang wieder an "Nutzername oder Passwort" falsch *grrr* *verzweifelt bin* Danke schonmal für die vielen Antworten.
     
  12. Die Eine, 16.08.2010 #12
    Die Eine

    Die Eine Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    15.08.2010
    Phone:
    Sony Ericsson Xperia X10
    Bei dem Benutzernamen @web.de anhängen hab ich auch schon versucht. Funzt auch nicht...
     
  13. Alter_Schwede, 16.08.2010 #13
    Alter_Schwede

    Alter_Schwede Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    3
    Registriert seit:
    07.06.2010
    Ist ja lustig, jetzt hat es funktioniert, obwohl ich keine Server habe eingeben müssen.
    Habe diesmal aber auch Email und nicht Gmail verwendet.
    Hat reibungslos geklappt.
    Trotzdem noch ein Danke für die Hilfe. :)
     
  14. Lion13, 17.08.2010 #14
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Ich habe eben noch mal bei Web.de selbst nachgeschaut, sie bieten Konfigurationen für viele Mail-Clients an; wichtig waren folgende Einstellungen:

    - Es muß eine "gesicherte Serververbindung" (per SSL) eingeschaltet sein (sowohl für Posteingang wie -ausgang)!
    - Der Port für den Posteingang (POP3): 995
    - Der Port für den Postausgang (SMTP): 587
    - Der Kontoname wird ohne angehängtes "@web.de" genutzt.

    Eventuell hast du beim Posteingangs-Server den normalerweise üblichen Port 110 verwendet?
     
    Die Eine bedankt sich.
  15. LowR, 17.08.2010 #15
    LowR

    LowR Android-Hilfe.de Mitglied

    Beiträge:
    53
    Erhaltene Danke:
    5
    Registriert seit:
    17.05.2010
    Bei web.de sollte man auch darauf achten, dass man alle 15 min. sich über POP3 anmelden kann, es sei denn man bezahlt für den Dienst. Sprich, wenn man am pc schon nen Abruf gemacht haben,sollte man mind. 15 min. warten :)
     
  16. maschi, 09.01.2011 #16
    maschi

    maschi Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    09.01.2011
    HELP
    ich kriege ne Kriese!
    Möchte meine gmx Mail einrichten- geht aber nicht, respektive
    eingerichtet ist es, aber es kommt immer "Benutzername oder Kennwort" falsch...ist es aber nicht!! Bin in der CH wohnhaft....meine Adresse endet auf .ch.....
     
  17. Alter_Schwede, 10.01.2011 #17
    Alter_Schwede

    Alter_Schwede Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    3
    Registriert seit:
    07.06.2010
    Hast du das Programm Email und NICHT Gmail genommen?
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android email konto einrichten benutzername oder passwort falsch

    ,
  2. benutzername in gmail smtp falsch android