1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit download & WLAN

Dieses Thema im Forum "Samsung Galaxy W (I8150) Forum" wurde erstellt von BoBe, 01.12.2011.

  1. BoBe, 01.12.2011 #1
    BoBe

    BoBe Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    09.11.2011
    Moin moin
    Ich sitz hier grade in einer vorlesung und versuche mir das skript herunterzuladen, nur leider startet zwar der download, aber weiter passiert nix.
    Desweiteren schmiert scheinbar immer wieder mein wlan ab. Mit dem notebook läuft aber alles einwandfrei.
    Hat jemand eine idee?

    Gesendet mit der Android-Hilfe.de-App
     
  2. THE-E, 01.12.2011 #2
    THE-E

    THE-E Android-Experte

    Beiträge:
    498
    Erhaltene Danke:
    227
    Registriert seit:
    12.07.2011
    Phone:
    Motorola Razr i
    Funktioniert das Internet, also der Browser ohne Probleme ?
    Meinst du mit abschmieren, dass es die Verbindung abbricht während du dein Galaxy W eingeschaltet hast ?
    Ist dein Galaxy W während des downloads permanent eingeschaltet ?
    Wie ist die Signalstärke ?

    Gruß

    THE-E
     
  3. BoBe, 01.12.2011 #3
    BoBe

    BoBe Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    09.11.2011
    Danke für die schnelle antwort. Mit abshmieren meine ich, dass das signal von 2/3 auf einmal bei 0 ist bzw das wlansymbol in der statusleiste verschwindet.
    Das handy ist während des downloads an, und der browser funktioniert an sich komplett gut
    Youtube zb läuft ohne weiteres
    Gruß
    Gesendet mit der Android-Hilfe.de-App
     
  4. THE-E, 01.12.2011 #4
    THE-E

    THE-E Android-Experte

    Beiträge:
    498
    Erhaltene Danke:
    227
    Registriert seit:
    12.07.2011
    Phone:
    Motorola Razr i
    Schau mal unter /sdcard/Download nach ob da was gespeichert ist.

    Gesendet mit der Android-Hilfe.de-App
     
  5. BoBe, 01.12.2011 #5
    BoBe

    BoBe Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    09.11.2011
    Da war eine pdf drin, die hab ih grad gelöscht. Ein neugestarteter dl funktioniert immer noch nicht. Nach dem abbruh dieses dls ist irgendwie auch die wlan qualität gesunken.

    Gruß

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen