1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit WLAN-Verbindung

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von schnatti, 01.12.2010.

  1. schnatti, 01.12.2010 #1
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010
    Also ich habe ein problem mit meine w lan Verbindung,der tab findet meine w lan allerdings kann ich mich net einloggen,Passwort u.s.w. Ist alles richtig,es steht andauern "getrennt"

    was musst ich da machen damit ich Verbindung aufbauen kann,gehe momentan nur über Handy Verbindung ins Internet,es geht ganz schön auf mein 1gb traffic!mit mein Laptop,psp habe ich keine Probleme

    Wer kann mir helfen?
    Habe DSLWLANModem 200 WPA-PSK(TKIP) vielleicht kann mir jemanden weiter helfen

    danke schonmal
     
  2. Handymeister, 01.12.2010 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,030
    Erhaltene Danke:
    23,496
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    probieren es erstmal ganz ohne Verschlüsselung, um das Problem einzugrenzen. Hast Du evtl. einen MAC-Filter? Es kann auch an Sonderzeichen im Schlüssel liegen...

    Viele Grüße
    Handymeister
     
  3. schnatti, 01.12.2010 #3
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010
    was ist denn bitte ein Mac filter?sorry bin net so technisch begabt!:(und wie stelle ich die Verschlüsselung weg?
     
  4. zillekind, 01.12.2010 #4
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    Jede Netzwerkkarte und auch WLAN-Karte hat eine Adresse, die sogenannte MAC-Adresse. Es gibt Router, bei denen kann festgelegt werden, das nur Geräte mit einer bestimmten MAC-Adresse die Verbindung aufnehmen können.

    Wichtig in Deinem Fall, schau mal auf die Konfigurationsseite Deines Routers, ob DHCP aktiviert ist. Nur in dem Fall erhällt Dein Galaxy Tab eine IP-Adresse zugewiesen und kann sich somit verbinden.
     
  5. Ratman, 01.12.2010 #5
    Ratman

    Ratman Gast

    mac-ip
    jedes gerät hat eine
    und in routern wird die gerne verwendet, um fremde geräte auszusperren
     
  6. Handymeister, 01.12.2010 #6
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,030
    Erhaltene Danke:
    23,496
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    das sind Einstellungen im Router. Beides sollte sich da prüfen und ändern lassen.

    Viele Grüße
    Handymeister
     
  7. schnatti, 01.12.2010 #7
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010
    und wo finde ich meine ip oder Mac Adresse von mein router?wie mache ich das :confused:
     
  8. zillekind, 01.12.2010 #8
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    O.k. Leider weiß ich nun nicht, welches Betriebssystem Du auf Deinem PC oder Notebook hast. Auf jeden Fall, so Du XP und höher hast, rufe bitte CMD auf und gebe dann ipconfig /all ein. Dort findest Du auch die IP-Adresse Deines Routers Sieht meist so aus 192.168.xxx.1

    Oder nenne einfach mal den Typ Deines Routers.
     
    schnatti bedankt sich.
  9. zillekind, 01.12.2010 #9
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
  10. schnatti, 01.12.2010 #10
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010
    also ich habe Windows 7

    wo.mache ich denn was auf?
     
  11. zillekind, 01.12.2010 #11
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    Ok. Wie ich über Deinen Beitrag geschrieben habe, Deinen Router habe ich inzwischen gefunden.

    Also, rufen den Internetexplorer auf und gebe als Adresse

    http://192.168.1.1

    oder kann auch

    http://192.168.2.1

    ein.

    Als Benutzer: admin
    Passwort ist: 1234

    falls nicht von Dir geändert.
     
  12. schnatti, 01.12.2010 #12
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010
    verdammt.passwort geht net

    habe eigl. noch nie was verändert
     
  13. Ratman, 01.12.2010 #13
    Ratman

    Ratman Gast

    dann pack mal deine routeranleitung aus, und gehe vor wie dort beschrieben
     
  14. zillekind, 01.12.2010 #14
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    Hm, dann haben wir ein Problem. Ohne Passwort kommst Du nicht rauf. Es sei denn, Du setzt den Router zurück, was aber eine komplette Neueinstellung, mit Zugangsdaten Deines Providers etc. bedingt.
     
  15. zillekind, 01.12.2010 #15
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    Wer lesen kann..

    Er ist bereits am Punkt Zugang.
     
  16. schnatti, 01.12.2010 #16
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010

    so habe den hier aus dem netz http://www.arcor.de/hilfe/files/pdf/wlan_modem_200.pdf

    wenn du nicht aufmachen kannst gib mal im google DSL W-LAN MODEM 200
    ein

    so und in welche abschnitt soll ich was gucken???:confused2::confused2:
     
  17. zillekind, 01.12.2010 #17
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    Unter Punkt 3 findest Du alles.
     
  18. schnatti, 01.12.2010 #18
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010
    musst ich jetzt die installtion CD ein legen und alles neu konfigulieren???
     
  19. zillekind, 01.12.2010 #19
    zillekind

    zillekind Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    41
    Registriert seit:
    15.02.2009
    Ich kenne mich mit Deinem Router nicht so aus. Bei einer Neuinstallation brauchst Du die Zugangsdaten Deines DSL-Anbieters. Hast Du diese?
     
  20. schnatti, 01.12.2010 #20
    schnatti

    schnatti Threadstarter Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    2
    Registriert seit:
    20.10.2010
    boarrrr ich drehe durch,es liegt irgendwo im keller im karton rum!

    hatte bist jetzt nur einmal gebraucht!!!!
     

Diese Seite empfehlen