1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit WPA2 Enterprise

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von HFT, 28.03.2012.

  1. HFT, 28.03.2012 #1
    HFT

    HFT Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    2
    Registriert seit:
    18.02.2009
    Tag zusammen,
    hat einer von euch Probleme mit WPA2 Enterprise Netzen?
    Ich habe das Problem dass sich mein Razr in das Firmennetz nach Ausschalten oder dem Sleepmode nicht wieder einwählt.
    Ich muss danach das gespeicherte Profil löschen und wieder neu hinzufügen.

    Firmware ist die: 651.167.20 mit Root

    mfg
     
    Zuletzt bearbeitet: 28.03.2012
  2. gertii, 04.04.2012 #2
    gertii

    gertii Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    1
    Registriert seit:
    07.11.2010
    Phone:
    Motorola Razr
    Ich habe das gleiche Problem.
    Hat noch keiner eine Lösung gefunden?
     
  3. Niklas77, 06.04.2012 #3
    Niklas77

    Niklas77 Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    3
    Registriert seit:
    18.12.2011
    Hi,

    mir hat bei unserem Uni Netz dieses Vorgehen von schmukas geholfen:

    http://www.android-hilfe.de/motorol...peap-mschapv2-problem-crying.html#post2643419

    So long

    Niklas
     
  4. HFT, 12.04.2012 #4
    HFT

    HFT Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    2
    Registriert seit:
    18.02.2009
    Danke für deinen Tipp, hat leider bei mir aber keinen Erfolg beschert.
     
  5. gertii, 13.04.2012 #5
    gertii

    gertii Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    1
    Registriert seit:
    07.11.2010
    Phone:
    Motorola Razr
    Hat bei mir leider auch nicht funktioniert.:sad:
     

Diese Seite empfehlen