1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. HFT, 28.03.2012 #1
    HFT

    HFT Threadstarter Android-Hilfe.de Mitglied

    Tag zusammen,
    hat einer von euch Probleme mit WPA2 Enterprise Netzen?
    Ich habe das Problem dass sich mein Razr in das Firmennetz nach Ausschalten oder dem Sleepmode nicht wieder einwählt.
    Ich muss danach das gespeicherte Profil löschen und wieder neu hinzufügen.

    Firmware ist die: 651.167.20 mit Root

    mfg
     
    Zuletzt bearbeitet: 28.03.2012
  2. gertii, 04.04.2012 #2
    gertii

    gertii Neuer Benutzer

    Ich habe das gleiche Problem.
    Hat noch keiner eine Lösung gefunden?
     
  3. Niklas77, 06.04.2012 #3
    Niklas77

    Niklas77 Neuer Benutzer

    Hi,

    mir hat bei unserem Uni Netz dieses Vorgehen von schmukas geholfen:

    https://www.android-hilfe.de/forum/...hapv2-problem-crying.194307.html#post-2643419

    So long

    Niklas
     
  4. HFT, 12.04.2012 #4
    HFT

    HFT Threadstarter Android-Hilfe.de Mitglied

    Danke für deinen Tipp, hat leider bei mir aber keinen Erfolg beschert.
     
  5. gertii, 13.04.2012 #5
    gertii

    gertii Neuer Benutzer

    Hat bei mir leider auch nicht funktioniert.:sad:
     

Benutzer fanden diese Seite durch die Suche nach:

  1. wpa2 enterprise android

    ,
  2. wpa 2 enterprise problem

Du betrachtest das Thema "Probleme mit WPA2 Enterprise" im Forum "Motorola Razr / Razr Maxx Forum",