1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme Websms mit Sipgate-Connector

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von druzil, 06.01.2011.

  1. druzil, 06.01.2011 #1
    druzil

    druzil Threadstarter Android-Experte

    Beiträge:
    682
    Erhaltene Danke:
    73
    Registriert seit:
    06.01.2011
    Phone:
    Galaxy S7
    Hallo zusammen,

    bekomme bei o.a. Prog mit Sipgate Connector immer die Meldung: "Falscher Benutzername oder Passwort angegeben."
    Egal was ich probiere, es bleibt bei der Meldung. Hat jmd dieses Problem gehabt und erfolgreich lösen können?

    Gerät: LG P500
    OS: 2.2
    Software: WebSMS 3.4 und Sipgate Connector (keine Version gefunden)
    Einstellungen allgemein:
    Mobilnummer = meine gewöhnliche Mob-Nummer
    Prefix = +49
    Versuchen, ungültige zu senden = nein
    Aktiviere SMS = ja
    Einstellungen Connector:
    Aktiviere Sipgate = ja
    Benutzername = Sip-ID
    Passwort = Sip Passwort
    Sipgate Team = nein
    Standardabsender nutzen = ja

    Hoffe, ihr könnt mir weiterhelfen.

    Gruß Druzil
     
  2. druzil, 06.01.2011 #2
    druzil

    druzil Threadstarter Android-Experte

    Beiträge:
    682
    Erhaltene Danke:
    73
    Registriert seit:
    06.01.2011
    Phone:
    Galaxy S7
    GELÖST!

    Das Problem bestand darin, dass ich für Nutzername und Passwort die Daten des Accounts verwendet habe.
    Richtig ist es jedoch, wenn man die Daten für den Login auf der Webseite von Sipgate verwendet.

    Gruß Druzil
     

Diese Seite empfehlen