1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Rauschen und minimale Lautstärke zu laut

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von xpla, 23.12.2010.

  1. xpla, 23.12.2010 #1
    xpla

    xpla Threadstarter Gast

    Hallo,

    habe mir heute in Österreich das ZTE Blade gekauft und muss feststellen, dass bei Telefongesprächen ein ziemliches Rauschen zu hören ist und dass die minimale Lautstärke zu laut ist.

    Kann man da was machen oder sollte ich es am besten zurückgeben?
     
  2. Inquisitor, 23.12.2010 #2
    Inquisitor

    Inquisitor Fortgeschrittenes Mitglied

    Beiträge:
    427
    Erhaltene Danke:
    137
    Registriert seit:
    26.11.2010
    Tätige mal einen Anruf zu einem Festnetzanschkluß während Du UMTS-Empfang hast und schau erstmal, ob das Rauschen geräte- oder netzabhängig ist.
     
  3. xpla, 23.12.2010 #3
    xpla

    xpla Threadstarter Gast

    Ist leider das Gleiche Rauschen oben.
     
  4. MatterInlets, 23.12.2010 #4
    MatterInlets

    MatterInlets Erfahrener Benutzer

    Beiträge:
    153
    Erhaltene Danke:
    23
    Registriert seit:
    11.12.2010
    Ist das minimale Rauschen subjektiv, also dir persönlich zu laut, oder ist es so, dass du sagst, es wird einfach nicht wirklich leise?
    Bei ersterem wärs nicht unbedingt nen Fehler, bei letzterem könnte es einer sein.
    Hab nen schweizer Gerät, habs leider noch nicht auf minimal getestet, werd ich bei Gelegenheit mal machen und kann dir dann ne Rückmeldung geben, obs da auch so ist.

    Probier mal ein Telefonat bei möglichst vollem Empfang, da sollte die Verbindung dann weitestgehend Störungsfrei sein.
    Dann könnte es mit der Empfangsstärke zusammenhängen.

    Im Zweifel schnell bei Hofer umtauschen, solange noch genug Handys da sind :)
     
  5. hothhome, 23.12.2010 #5
    hothhome

    hothhome Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    10
    Registriert seit:
    23.12.2010
    Der war gut! Bin von 8.00 bis 8.20 Uhr in 3 Filialen gewesen und keines bekommen! Waren höchsten 4-5 pro Filiale zu bekommen.
     
  6. MatterInlets, 23.12.2010 #6
    MatterInlets

    MatterInlets Erfahrener Benutzer

    Beiträge:
    153
    Erhaltene Danke:
    23
    Registriert seit:
    11.12.2010
    na cool. die haben ja wieder tolle Lagerreserven.
    Weiß nicht, wie das in Ö is, aber in Deutschland müssen die ja Dinge aus der Werbung mindest für Anfragen für einen Werktag vorrätig haben.
    theoretisch natürlich... :)

    Sonst versuch doch mal über den Kundenservice eines in einer Filiale zurücklegen zulassen, oder hinschicken zu lassen.
    Bei Aldi Nord ging das immer mit Laptops/Navi usw.
    Einfach denen schreiben und dann reservieren die das, oder schickens auf deinen namen in die nächste Filiale.
    Versuch isses wert
     
  7. temproh, 31.03.2011 #7
    temproh

    temproh Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    1
    Registriert seit:
    22.03.2011
    Ich habe genau das gleiche Problem: Beim Telefonieren ist IMMER ein Rauschen im Hintergrund zu hören, und die Lautstärke meines Gegenübers ist selbst auf kleinster Stufe zu hoch.
     
    Zuletzt bearbeitet: 31.03.2011
  8. Atahualpa, 31.03.2011 #8
    Atahualpa

    Atahualpa Fortgeschrittenes Mitglied

    Beiträge:
    323
    Erhaltene Danke:
    8
    Registriert seit:
    16.01.2011
    bei mir (base lutea) rauschts übrigens auch....hab aber bisher nur kaum telefoniert aber immer hörbar.
     
  9. temproh, 01.04.2011 #9
    temproh

    temproh Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    1
    Registriert seit:
    22.03.2011
    Ich werde das am Dienstag mal mit dem SF meines Kommilitonen vergleichen und euch davon berichten.
     
  10. topek, 17.06.2011 #10
    topek

    topek Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2010
    Hallo,
    mein ZTE Blade (Orange San Francisco) rauscht auch leicht beim telefonieren.
    Ich habe 2.2 rom (swedish spring)
     
  11. WAWA, 17.06.2011 #11
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Probier mal ohne Akkudeckel unf schau inwiefern sich was tut.Es gab hier auch.jemanden der die Rückseite auch abgeschraubt hat,ei dem es dann besser wurde.Danach hat er mit Alufolie getrickst und es war besser. Betrifft jetzz erstmal das Rauschen
     

Diese Seite empfehlen