[ROM] Arnova 10b G3 rockt mit Jelly Bean !

Dieses Thema im Forum "Arnova Allgemein" wurde erstellt von Oma7144, 10.10.2012.

  1. #1 Oma7144, 10.10.2012
    Oma7144

    Oma7144 Threadstarter Android-Guru

    Registriert seit:
    18.12.2011
    Beiträge:
    2,916
    Erhaltene Danke:
    1,077
    MegaTheLance bedankt sich.
  2. #2 Luciferspapi, 17.01.2013
    Luciferspapi

    Luciferspapi Neuer Benutzer

    Registriert seit:
    17.01.2013
    Beiträge:
    8
    Erhaltene Danke:
    0
  3. #3 luekdafluek, 17.01.2013
    luekdafluek

    luekdafluek Android-Hilfe.de Mitglied

    Registriert seit:
    01.08.2010
    Beiträge:
    124
    Erhaltene Danke:
    7
    hast du ein 10 d oder ein 10 b ?
     
  4. #4 Luciferspapi, 17.01.2013
    Luciferspapi

    Luciferspapi Neuer Benutzer

    Registriert seit:
    17.01.2013
    Beiträge:
    8
    Erhaltene Danke:
    0
    ein 10b
     
  5. #5 luekdafluek, 17.01.2013
    luekdafluek

    luekdafluek Android-Hilfe.de Mitglied

    Registriert seit:
    01.08.2010
    Beiträge:
    124
    Erhaltene Danke:
    7
    kommst du ins recovery und wird das tab noch am rechner erkannt?

    wenn ja das stock auf den internen speicher und drüber flashen.

    dann wird es wieder normal starten und du kannst von vorne anfangen.
     
  6. #6 Luciferspapi, 17.01.2013
    Luciferspapi

    Luciferspapi Neuer Benutzer

    Registriert seit:
    17.01.2013
    Beiträge:
    8
    Erhaltene Danke:
    0
    das tab wird nur erkannt wenn ich reset und Vol+ drücke. so kann ich es zwar nochmal flashen, aber mit dem selben endergebnis.
     
  7. #7 luekdafluek, 17.01.2013
    luekdafluek

    luekdafluek Android-Hilfe.de Mitglied

    Registriert seit:
    01.08.2010
    Beiträge:
    124
    Erhaltene Danke:
    7
    flasht du das stock oder cfw?
     
  8. #8 Luciferspapi, 17.01.2013
    Luciferspapi

    Luciferspapi Neuer Benutzer

    Registriert seit:
    17.01.2013
    Beiträge:
    8
    Erhaltene Danke:
    0
    diese frage übersteigt mein wissen. wie gesagt, ich bin einfach den Anweisungen gefolgt.
     
  9. #9 luekdafluek, 17.01.2013
    luekdafluek

    luekdafluek Android-Hilfe.de Mitglied

    Registriert seit:
    01.08.2010
    Beiträge:
    124
    Erhaltene Danke:
    7
    kein problem.

    flasht du das stock rom also ics von arnova oder die jelly bean?
     
  10. #10 Luciferspapi, 17.01.2013
    Luciferspapi

    Luciferspapi Neuer Benutzer

    Registriert seit:
    17.01.2013
    Beiträge:
    8
    Erhaltene Danke:
    0
    ach so, danke. die Jelly bean.
     
  11. #11 luekdafluek, 17.01.2013
    luekdafluek

    luekdafluek Android-Hilfe.de Mitglied

    Registriert seit:
    01.08.2010
    Beiträge:
    124
    Erhaltene Danke:
    7
    flash mal die original firmware von archos und schau mal.
    wenn das nicht klappt hast du vermutlich den bootloader zerschossen.
     
  12. #12 Luciferspapi, 24.01.2013
    Luciferspapi

    Luciferspapi Neuer Benutzer

    Registriert seit:
    17.01.2013
    Beiträge:
    8
    Erhaltene Danke:
    0
    Leider gibt es von archos keine original firmware für das 10b.
     
  13. #13 heimwerker, 26.12.2013
    heimwerker

    heimwerker Neuer Benutzer

    Registriert seit:
    06.04.2011
    Beiträge:
    17
    Erhaltene Danke:
    2
    Gibt es ca 1 Jahr nach deinem Problem eine Lösung.

    Gibt es ein Stockrom


    Gruß
    Heimwerker
     

Diese Seite empfehlen