Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Druckschrift, 21.03.2012 #1
    Druckschrift

    Druckschrift Threadstarter Android-Hilfe.de Mitglied

    Hallo ihr alle :)
    Ich hab seit längerem ein ärgerliches Problem mit meinem Splus;
    Nach drücken des Home Buttons reagiert es manchmal bzw meistens 1-4 Sekunden gar nicht, andere Male erscheint der Homescreen zwar sofort, der Inhalt allerdings erst nach 2-5 Sekunden. Das passiert auch, wenn alle Anwendungen geschlossen sind. Ich habe mich schon erkundigt hier im Forum, BatteryWidget habe ich nicht drauf. An sich auch nicht viele Apps(~15). Ich möchte wenigsten, dass der Homescreen direkt erscheint, eine Sekunde toleranz ist da schon drin. Ich habe CyMod 5.2 und eigentlich müsste alles doch sauber laufen...ist ziemlich ärgerlich wenn man nur aus WhatsApp möchte und dazu eine kleine Zeitreise vollführen darf...
    Ist leider ziemlich grob beschrieben, ich weiss nicht was ich mehr dazu sagen soll. Über Hilfe würde ich mich natürlich total freuen! ;)
    Gute Nacht

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  2. MintDrops, 21.03.2012 #2
    MintDrops

    MintDrops Android-Guru

    Gibt schon einen Thread dazu:rolleyes:

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  3. Druckschrift, 21.03.2012 #3
    Druckschrift

    Druckschrift Threadstarter Android-Hilfe.de Mitglied

    Danke, ich weiss. Hab ich schon gelesen :p
    Fühl mich aber immernoch hilflos bzw was viel schlimmer ist; bin es!
    Edit; wir meinen hoffentlich den gleichen Thread?!!

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 21.03.2012
  4. MintDrops, 21.03.2012 #4
    MintDrops

    MintDrops Android-Guru

    Das fühlen wir uns auch :(

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  5. Kev, 22.03.2012 #5
    Kev

    Kev Android-Ikone

    Und darum auch

    --- closed ---
     
Status des Themas:
Es sind keine weiteren Antworten möglich.